Vous avez une question ?

Créer un sujet

internet & fixe Livebox 5

Pas de réseau depuis installation

Highlighted
contributeur occasionnel
224  

Pas de réseau depuis installation

Hello voilà j'ai souscris un abonnement fibre le 31 mars la box arrive le 7 avril mais que mes services seront opérationnels le 9 avril je regarde sur mon espace client et vois que je peux brancher mon matériel vue que mon logement est raccordé par la fibre (j'avais déjà un opérateur concurrent ) bref je fais l'installation et la problème de connexion je contact orange qui me dit que tout va bien qu'il ne voit pas de problème j'appelle pendant 3 jours de suite une conseillère me dit finalement d'attendre que mes données sont en cours d'activation qu'il y a un retard de 24h de brancher débrancher ma box la je suis perdue j'ai besoin de connexion par rapport aux enfants pour rendre les devoirs en ligne ... 

5 RÉPONSES 5
Highlighted
star
200  

Re: Pas de réseau depuis installation

Bonjour @Marylou94 

 

brancher débrancher la box; c ' est plutot l ' inverse qu ' il faut faire ; la débrancher , attendre un peu et la rebrancher
mais le bouton = marche-arret ( ou arrét-marche ) a l ' arriére  de la box  , peut peut-étre te faciliter le truc !!

 

Sinon = Télecharge sur ton smartphone l ' application " Ma -livebox "


https://applications-et-logiciels.orange.fr/applications/ma-livebox
et lance le programme;
tu verras bien ce que ça donne
------------------------
si tu as une nouvelle box , il aurait fallu la réinitialiser au départ

--------------------------------------------
mais chacun fait bien comme il veut  

---------------------------------------------
bonne journée @+
Cordialement

 

 

Highlighted
#TopMembre
187  

Re: Pas de réseau depuis installation

Bonsoir @Marylou94 

 

@darkus 

 

Normalement du dois recevoir un SMS qui te demande de brancher ta box et que les services sont activés.

Tu l'as reçu ou pas ?.

 

Cherche un peu et tu trouveras certainement

Highlighted
contributeur occasionnel
175  

Re: Pas de réseau depuis installation

Merci je vais essayer 😅

Highlighted
contributeur occasionnel
174  

Re: Pas de réseau depuis installation

J'ai reçu ceci: Orange info: vos services internet pour le numéro 01.....  sont activés.Installez maintenant votre Livebox à l'aide du guide d'installation Fibre. 

Highlighted
#TopMembre
118  

Re: Pas de réseau depuis installation

@Marylou94 

 

@darkus 

 

Donc ça ne va pas tarder du tout.

Il faut savoir qu'à la première connexion la LB5 peut redémarrer plusieurs fois donc il faut être patient et surtout la laisser faire.

Tu la branche correctement tu l'allume et tu laisse faire, ça peut prendre une bonne journée.

Pendant ce temps là tu n'as qu'a manger les œufs de Pâques

 

Cherche un peu et tu trouveras certainement

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

69 membres connectés
et 2034 invités

Tous les membres en ligne