internet & fixe Livebox 5

Suite au changement de firmware (2.5.10) cette nuit, la fonction loopback ne fonctionne plus

Highlighted
helper
817  

Re: Re : Loopback LB 5

Bonjour a tous 

Enfin ! Bravo les gars pour vos messages , je m'aperçois que je ne suis pas le seul a être irrité par les posts inutiles de ....

Vous avez encore plus de chance que moi , car vos messages restent sur le forum , alors que les miens sont supprimés dans les minutes qui suivent la parution 

Il serait temps de faire quelques chose pour freiner ce Monsieur

Mais ,même les webconseilliers le soutiennent 

Encore merci pour vos réactions sur ce sujet

Salutations

Jacques

Highlighted
contributeur occasionnel
794  

Re: Re : Loopback LB 5

Bonjour à tous !

Bien d'accord avec @Bambi28 , @Queenmallory , @darkmoon !!!

Je ne comprends pas vraiment les autres réactions. Il n'y avait rien de méchant dans cette remarque qui me semble pertinente..... Enfin bon.

 

Pour reprendre un peu les PB de loopback, j'ai bien effectué la demande à @Nicolas_M en MP et à ce jour, toujours pas de nouveau firmware malgré reboot, vérifications etc ...

 

Est-ce que quelqu'un est confronté au même problème ?

 

Bonne journée

Highlighted
contributeur
667  

Re: Re : Loopback LB 5

pour ma part j’avais aussi effectue ma demande mais je n’ai toujours pas recu la mise à jour 

Highlighted
contributeur
621  

Re: Re : Loopback LB 5

Bonjour,

Nouveau firmware reçu lundi soir. Le loopback refonctionne enfin et ça c'est chouette meme si ce fut long ! J'ai enfin accès à toutes mes caméras en local sans passer par un VPN. Merci

 

Highlighted
Webconseiller
542  

Re: Re : Loopback LB 5

Bonjour à tous,


Je vous remercie pour vos retours. N'hésitez pas à revenir sur ce fil si vous avez des observations à partager.



@Bigs38 , @roots59 ,

Je constate que votre Livebox dispose bien de la dernière version pré déployée. Je reste à votre disposition si besoin.


Bonne journée

Vanessa

signature.jpg

Highlighted
contributeur
523  

Re: Re : Loopback LB 5

Bonjour,

Je viens de faire un nouveau contrôle de version ce matin . J’ai enfin reçu la nouvelle version.

Je vous confirme que cette version corrige le problème de loopback de mon côté .

Cordialement

Highlighted
contributeur occasionnel
483  

Re: Re : Loopback LB 5

Bonjour,

en effet je vous confirme que ma Livebox 5 a bien été mise à jour hier 

le problème de loopback semble être résolu.

 

Je viens de faire également un test de débit en wifi par l'intermédiaire d’un répéteur orange et le débit semble meilleur. Malheureusement je n’ai pas fait de tests suffisamment poussés avant la mise à jour pour vous le confirmer.

 

En tout cas pour l’instant, plus de problème de stabilité avec le wifi 👍... affaire à suivre !

 

merci à tous.

Highlighted
Webconseiller
308  

Re: Re : Loopback LB 5

Bonjour @TMax 


Je suis ravi d'avoir pu vous aider et vous apporter une solution.

Je vous invite à prendre connaissance du message privé que je vous ai envoyé.
Très belle semaine à vous et bon Loopback


Nicolas

signature.jpg


Highlighted
Webconseiller
309  

Re: Re : Loopback LB 5

Bonjour @AustinF 


Il est probable que vous deviez à nouveau autoriser l'accès à distance depuis votre réseau local.
Souhaitez-vous que je redémarre votre Livebox à distance pour que vous puissiez constater le bon fonctionnement du Loopback ?

J'ai cette possibilité et je le ferais avec grand plaisir si vous le souhaitez.

Bonne journée,

Nicolas

signature.jpg


Highlighted
contributeur confirmé
236  

Re: Re : Loopback LB 5

Bonjour,

merci pour votre message @Nicolas_M 

 

j’avais corrigé mon message précédent pour indiquer que j’avais pu me connecter à distance finalement et que la MAJ était bien passée. 

il y a t il d’autres points à regarder à part le loopback ?

merci. 

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 608750 membres inscrits 🧡

1355 personnes actuellement en ligne

Tous les membres en ligne