Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe Livebox

Répéteur Wifi 6 déconnexion

jluclille591
helper
488  

Re: Wifi 6 déconnection

Bonjour @LuidgiM 

Bonjour à tous,

 

J'espérais au moins, comme je l'avais lu, que la version 4.54.0 du firmware corrigeait au moins le gros problème de plantage du répéteur Wifi 6 que j'ai décrit dans mes messages précédents.

 

A voir. De toute façon c'est toujours mieux d'être dans la dernière version.

 

Bonne journée.

Pyriox
contributeur confirmé
contributeur confirmé
476  

Re: Wifi 6 déconnection

Le dernier firmware est censé avant tout corriger le problème du changement de nom et de mot de pass du wifi qui revenait systématiquement aux réglages d'origine après quelques jours.

 

Bug survenu cet été lors de la dernière mise à jour...

jluclille591
helper
461  

Re: Wifi 6 déconnection

Bonjour @Pyriox 

 

Oui tu as raison, c'est ce qui a été annoncé par Orange.

Je n'ai pas changé les SSID par rapport à ceux de la livebox, mon problème est différent, ça se plante d'un coup avec le répéteur en mode point d'accès.

Je constate alors dans l'administration du répéteur que le Wifi 5GHz est passé en désactivé et j'ai beaucoup de difficulté à le réactiver et à tout redémarrer correctement.

Il me semble que j'avais lu quelque part que ce problème avait aussi été identifié et était lié probablement à une mauvaise gestion dans le mode point d'accès du répéteur par la livebox 5.

Il faut juste garder l'espoir, sinon peut-être passer à la livebox 6, mais c'est quand-même aberrant que maintenant il faille payer plus cher pour bénéficier des dernières versions de matériel.

 

 

 

Pyriox
contributeur confirmé
contributeur confirmé
443  

Re: Wifi 6 déconnection

Oui cette nouvelle politique d'Orange de ne réserver les derniers matériels qu'à une élite c'est aberrant.

Les forfait sont horriblement chers.

 

J'ai déménagé récemment et j'ai dû procéder à l'installation de la fibre optique dans mon nouveau logement.

Impossible de garder mon forfait actuel car il n'existe plus (il a moins d'un an). J'ai du prendre l'équivalent actuel : 5 euros de plus par mois...

 

Et là pour bénéficier de la livebox 6 il faudrait encore augmenter le forfait. Et ce n'est même pas pour profiter de nouvelles améliorations mais juste pour essayer d'avoir une livebox moins buguée que l'actuelle !!

Aucun geste commercial, aucune proposition. Rien. C'est aberrant quand on voit les tarifs que l'on paye chaque mois.

Peut être proposé gracieusement la livebox 6 aux clients embêtés ?

Pyriox
contributeur confirmé
contributeur confirmé
402  

Re: Wifi 6 déconnection

Toujours aucune nouvelle en MP malgré la prise de contact d'un conseiller ici-même...

 

De mon côté j'ai tenté de mettre le répéteur au centre de mon logement et de le relier avec un câble ethernet à la livebox. J'ai ensuite désactivé le wifi de cette dernière afin de passer le répéteur wifi 6 en mode point d'accès.

Le débit ainsi que le ping sont globalement meilleurs, partout dans l'appartement (à croire qu'en mode répéteur avec également la livebox ça crée des interférences ou une mauvaise gestion du wifi ?).

 

Cependant, j'ai toujours des déconnexions régulières. "Connecté sans internet".

Encore il y a quelques minutes sur mon décodeur TV ou hier sur mon smartphone...

 

AustinF
helper
372  

Re: Wifi 6 déconnection

Bonjour à tous,

Nous avons souffert de ce souci pendant de nombreux mois, en lien direct avec l’assistance et les nouvelles versions de firmware. 
C’était très handicapant avec le télétravail massif et une connexion instable. 
L’unique solution a été de passer à la Livebox 6 qui est beaucoup plus stable. Effectivement, c’est rageant de payer plus cher mais nous nous y sommes résolus et pour le moment nous ne le regrettons pas. La Livebox 5 aura été un mauvais moment à passer, moins stable que la 4 et la 6; d’autant plus que j’avais été basculé de force sur un forfait à 2€ plus cher à l’époque. 

Pyriox
contributeur confirmé
contributeur confirmé
335  

Re: Wifi 6 déconnection

Bonjour,

J'ai déplacé le répéteur wifi 6 d'Orange et je l'ai relié à la livebox via un câble ethernet. J'ai désactivé le wifi de la livebox et j'ai configuré le répéteur en mode point d'accès.

Le ping n'a jamais été aussi bas. Le débit n'a jamais été aussi puissant.
Mais j'ai toujours des problèmes de déconnexion internet... "connecté sur internet" de façon aléatoire sur mes différents appareils.

Pyriox
contributeur confirmé
contributeur confirmé
284  

Re: Wifi 6 déconnection

Bonjour @Nathalye ,

 

Je vous ai envoyé un message privé avec mes informations personnelles le 26/10/2022 comme demandé ici-même.

Je n'ai à ce jour eu aucun retour de votre part ou de quiconque.

 

En espérant que nous puissions tenter de trouver une solution ensemble...

Ludovic__B
Webconseiller
Webconseiller
226  

Re: Wifi 6 déconnection

Bonjour @Pyriox,


Je prends connaissance de vos messages et des difficultés que vous rencontrez.

Les tests effectués ne montrent aucune anomalie sur votre accès fibre et le débit accessible à votre Livebox est conforme à votre abonnement.

Comme vous le présentez, il faut donc se tourner vers votre réseau interne et vos équipements.


Pour bien comprendre votre environnement, pouvez-vous me décrire :
- Comment sont connectés vos différents matériels à votre Livebox ?
- Où sont placés le répéteur et votre Livebox dans votre logement ?

- M'indiquer également à quelle hauteur ils sont placés et s'ils sont dans un meuble ou pas.

- Les dysfonctionnements sont-ils présents sur tous vos équipements ?

Dans l'attente de votre réponse, je vous souhaite une bonne soirée.


Ludovic

Conseiller Spécialiste Livebox et services associés
Ma réponse vous a aidé ? Acceptez-la comme solution !

Pyriox
contributeur confirmé
contributeur confirmé
212  

Re: Wifi 6 déconnection

Bonjour @Ludovic__B ,

 

La livebox est située à une extrémité de mon logement.

J'avais cette dernière dans mon précédent appartement et je ne rencontrai aucun problème de wifi pour les appareils étant connectés dessus.

 

Dans mon nouveau logement, la livebox ne suffit pas à elle seule pour fournir un wifi de qualité dans toute l'habitation.

J'ai donc commandé le répéteur wifi 6 d'Orange.

 

Après divers essais, je l'ai positionné un peu plus au centre de mon logement et je l'ai relié en ethernet à ma livebox 5.

J'ai désactivé le wifi de cette dernière. Le répéteur wifi 6 est donc configuré en mode point d'accès.

 

Le débit et le ping sont tous deux très bons partout dans le logement.

Je rencontre cependant des problèmes de déconnexion qui me semblent venir du répéteur.

Ces problèmes surviennent de façon aléatoire sur l'ensemble de mes appareils (ordinateur, smartphone, décodeur tv). L'appareil impacté reste "connecté sans internet" quelques dizaines de secondes avants un retour à la normale.

Pendant cette coupure, les autres appareils fonctionnent parfaitement et n'ont pas de coupure.

 

Il s'agit donc bien d'un problème pure et dure de la gestion du wifi par le répéteur wifi 6 de chez Orange.

 

Vu le titre de ce sujet et le nombre de réponses, je ne suis pas un cas isolé.

Je ne pense donc pas qu'un simple échange de mon matériel résoudra quoi que ce soit.

 

Peut-être faudrait-il plutôt ce tourner sur le software et corriger ce "bug" ?

 

En attendant et pensant que Orange ne m'apportera certainement aucune solution à court terme, j'ai commandé un point d'accès wifi d'une autre marque (Ubiquiti pour ne pas la citer) que je reçois cette semaine. Si tout fonctionne parfaitement, cela confirmera mon diagnostic.

Vous avez une question ?

Interrogez la communauté

Déjà 712227 membres inscrits 🧡

2006 personnes actuellement en ligne

Tous les membres en ligne