La Fibre Orange Mon raccordement Fibre

Débit wifi très faible et Chromecast non reconnus

Remix94
contributeur occasionnel
726  

Débit wifi très faible et Chromecast non reconnus

Bonsoir,

la fibre a été installée ce matin chez moi.

A trois mètres de la Box LB, depuis mon PC pro qui est ancien, j’atteins 566 Mbits/ en descendant. Depuis mon pc perso qui a un an, 156Mbits/s en descendant et 122Mbits/s en montant, très loin des débits annoncés.

2 Chromecast et deux PCs connectés en filaire qui fonctionnaient encore avec la Box Red ce matin, ne fonctionnent plus avec la LB. J'ai souscrit à l'offre UP.

Plutôt déçu, j'hésite à résilier car un collègue qui a souscrit à la même offre a 900 Mbits/s en descendant.

 


Solutions approuvées
Lou_Reed
contributeur confirmé
618  

Re: Débit wifi très faible et Chromecast non reconnus

Bonjour ,

Lorsque le "poseur" de fibre a fini ses raccordements , il fait des tests notamment du débits .

Quel débit ce jour là avait-il au PTO ( Point de Terminaison Optique ) ??

Peut être une soudure mal faite ??

Moi , je demanderai l'intervention d'un technicien !! ( compétent cela va de soi !!)

 

Voir la solution dans l'envoi d'origine

15 RÉPONSES 15
SG26
helper
713  

Re: Débit wifi très faible et Chromecast non reconnus

Bonsoir,

Si j’ai bien compris, vous avez 2 PC (pro et perso) qui fonctionnent à peu prés et vous avez 2 chromecast et 2 PC en + qui ne fonctionnent pas?

Remix94
contributeur occasionnel
681  

Re: Débit wifi très faible et Chromecast non reconnus

Bonsoir,

c'est à peu près cela. j'ai un PC pro et deux perso.

Le pc pro est uniquement en Wifi.

J'ai fait des tests depuis un de mes pc perso en Wifi et filaire, et en filaire il ne fonctionne pas ainsi que l'autre perso. Les deux perso sont connectés en Wifi.

Les 2 Chromecast ne se connectent pas au Wifi. J'ai un message d'erreur depuis Google Home.

Les 2 Chromecast  fonctionnaient encore jusqu'à ce matin sur l'ancien wifi Red,et les 2 PC perso fonctionnaient encore ce matin en filaire.

Merci pour l'intérêt.

SG26
helper
673  

Re: Débit wifi très faible et Chromecast non reconnus

si les PC en filaire ne fonctionnent pas, c'est que la BOX est partiellement HS, elle est pas en bon états de fonctionnement.

Perso j'irai la faire tester en boutique et me la faire changer.

Remix94
contributeur occasionnel
650  

Re: Débit wifi très faible et Chromecast non reconnus

1614202572690.jpg1614202572695.jpg
Voila ce que j'ai.
Depuis le même téléphone, j'avais environ 5xxMbits/s ce midi.
Je n'aurais malheureusement pas le choix d'y aller ou de résilier car je ne comptais pas commencer mon expérience Orange chez le SAV, en période de confinement et en télétravail.
On m'avait pourtant vendu du rêve.
 
Merci

 

SG26
helper
636  

Re: Débit wifi très faible et Chromecast non reconnus

malheureusement j'ai déjà reçu des box pété de 3 opérateurs différents (Orange inclus), elle survivent pas a l'envoie par la poste mais faut dire aussi qu'ils les protègent pas bien....

Là je suis en adsl chez orange depuis septembre et la 1ere livebox (reçu par la poste) m'as claquer dans les doigts au moment de la brancher...
Je suis aller en boutique ils me l'ont changer directement et j'en reçu une autre par la poste, du coup j'ai 2 livebox.

A croire qu'ils en donnent pour rien

Après vue que le raccordement est très récent c'est possible que votre fibre ne soit pas totalement synchronisé, il y a un delai avant d'avoir les 1 gb/s, je vous conseille d'attendre 2-3 jours (pour restez dans le délai de rétractation)

Remix94
contributeur occasionnel
617  

Re: Débit wifi très faible et Chromecast non reconnus

Sur les deux images pas encore validées par Orange, j'ai un débit entre 17 et 31 Mbits/s.

J'essaierai de passer en boutique demain.

Triste.

Si c'est pareil, je résilie.

 

Merci.

 

Remix94
contributeur occasionnel
610  

Re: Débit wifi très faible et Chromecast non reconnus

Je viens de brancher un PC perso en filaire, et cela fonctionne.

J'ai renommé ce midi la LB pour la différencier des autres LB du voisinage, et je la vois avec le nom d'usine et le nouveau nom.

En filaire, je suis connecté sur le SSID d'usine tandis qu'en Wifi, sur le nouvel SSID.

Cependant, les débits sont toujours lamentables et très variables. J'ai quitté les offres sans engagements où j'étais depuis 10 ans, pour passer chez Orange avec abonnement, car on m'a dit : "Quand Orange dit que le débit est de 1Gbit/s c'est vraiment 1Gbit/s". j'attends de voir.

 

je vais laisser passer un ou deux jours mais pas plus.

 

Merci pour l'info de la synchronisation.

 

Merci.

Lou_Reed
contributeur confirmé
539  

Re: Débit wifi très faible et Chromecast non reconnus

Bonjour ,

Pour infos ,

avec du wifi ac (en étant connecté sur la bande 5GHz ) tu devrais avoir un débit autour de 400MBits/s

avec un câble éthernet (à condition d'avoir une carte réseau en 1Gbits (à vérifier dans le gestionnaire de périphériques))

tu devrais avoir un débit pas loin du Gbits !!!

Test_Débit(MeS).jpg

La preuve ça marche !!!

Remix94
contributeur occasionnel
502  

Re: Débit wifi très faible et Chromecast non reconnus

Bonsoir,

j'aimerais bien avoir tes débits. Voila ce que j'ai.

Tests faits depuis mon pc pro et perso en filaire, câble réseau fourni avec la box, et en wifi.

Depuis le PC perso:

 

2021-02-25 20_07_34-Gestionnaire de périphériques-perso.png2021-02-25 20_08_21-Speedtest d’Ookla – le test de vitesse de connexion global.png

 

Depuis le PC pro

2021-02-25 19_59_42-Window-Pro2.png2021-02-25 19_59_42-Window-Pro1.png

Mon perso est un Asus. J'ai voulu mettre à jour les drivers des cartes réseaux,mais tout est à jour.

Je n'ai jamais atteint 600 Mbits/s.

Dis-moi si tu vois quelque chose d'incohérent.

Pour info, tests faits après avoir fait un reset de la box à la demande de la technicienne avec qui j'étais en ligne ce soir.

 

Merci

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 639430 membres inscrits 🧡

2119 personnes actuellement en ligne

Tous les membres en ligne