Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

Décodeur UHD86 qui n'a jamais fonctionné

artichauts
contributeur
214  

Décodeur UHD86 qui n'a jamais fonctionné

Bonjour,

 

je suis abonné Liveboz Zen pour ma résidence secondaire depuis fin décembre et j'ai un décodeur Sagem UHD86 qui n'a jamais fonctionné.

J'ai essayé ce soir de nouveau en arrivant pour le week-end :

  • Hard Reset box - toujours pareil
  • Réinitialisation décodeur - toujours pareil

Ce qui m'inquiéte c'est que sur l'écran maintenance j'ai :

Application Résidente 00.00.00

Firmware 06.04.38

 

Merci de me donner la procédure afin de procéder à l'échnage de cet appareil qui semble définitivement défectueux.

 

Bonne soirée.

2 RÉPONSES 2
fredo40
Webconseiller
Webconseiller
188  

Re : Décodeur UHD86 qui n'a jamais fonctionné

Bonjour @artichauts 


Pour procéder à l'échange de votre décodeur TV d'Orange, je vous invite à me transmettre, par message privé vos coordonnées complètes (nom, prénom, adresse, n° de téléphone, n° de mobile, n° de compte internet).


Bonne journée.

fredo


signature.jpg

fredo40
Webconseiller
Webconseiller
175  

Re : Décodeur UHD86 qui n'a jamais fonctionné

Bonjour @artichauts 


Sauf erreur, je n'ai pas eu de retour.

Sachez que je reste à votre disposition si besoin.


Bonne journée.

fredo

signature.jpg

Vous avez une question ?

Interrogez la communauté

Déjà 687507 membres inscrits 🧡

1556 personnes actuellement en ligne

Tous les membres en ligne