Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

Erreur S57 suivi d'une erreur S55

Tiniwinee
contributeur
268  

Erreur S57 suivi d'une erreur S55

Bonjour,

 

J'ai écumé tous les sujets, ainsi que les articles d'assistance mais rien n'y a fait. Je poste donc au cas où...

 

Depuis hier, mon décodeur TV Orange (livebox Play) ne démarre plus correctement. Après les phases d'initialisation et de lancement, il se configure, et lors de la vérification, j'ai tout d'abord l'erreur S57 (m'invitant à attendre 2 minutes et relancer électriquement le décodeur si rien n'a bougé). Si je redémarre, je retombe sur la même erreur, si je persiste à attendre, j'ai alors l'erreur S55 qui s'affiche.

 

J'ai :

-> Tout éteint électriquement, relancé le modem, attendu 10 minutes, relancé le décodeur, attendu 10 minutes : toujours le même souci d'erreurs S57 et S55. J'ai fait cette manip' beaucoup de fois, aucun progrès.

-> Tenté d'aller dans le menu maintenance du décodeur en restant appuyé sur le bouton "TV -" en façade, mais je ne parviens même pas à arriver à l'écran attendu (à travers lequel je voulais tenter une réinitialisation), mais rien ne se passe

 

Si quelqu'un a une idée fabuleuse, je prends !

 

Merci

 

1 RÉPONSE 1
Tiniwinee
contributeur
262  

Re: Erreur S57 suivi d'une erreur S55

Ha oui, sinon je suis en fibre, mes services TV sont OK (dixit mon interface locale + l'appli mobile), le décodeur est relié au modem en filaire.

Vous avez une question ?

Interrogez la communauté

Déjà 687960 membres inscrits 🧡

1045 personnes actuellement en ligne

Tous les membres en ligne