Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

Image qui se fige, pixels et perte de signal toutes les 5 minutes

FT
contributeur occasionnel
2 030  

Re : Image qui se fige, pixels et perte de signal toutes les 5 minutes

yes !

 

ça fonctionne toujours sur les bases de mon dernier post

olivedelph
incollable
incollable
2 022  

Re : Image qui se fige, pixels et perte de signal toutes les 5 minutes

cool FT

 

as tu stp des photos de ton installations ?

Bien cordialement, Olivier. Bas débit 2Mo
Avant le passage de la fibre suite à notre déménagement.
FT
contributeur occasionnel
1 862  

Re : Image qui se fige, pixels et perte de signal toutes les 5 minutes

Je peux faire des photos mais y'a rien d'extraordinaire.

 

IMAG0384.jpg

 

Côté bureau le NAS (le truc noir), la LB2 et le switch (posés sur le caisson de basse : le truc blanc), tout est connecté à la livebox.

 

La LB est reliée à un CPL par port jaune dédié TV et le switch est relié au 2e CPL. Ci dssous les 2 CPL branchés côte à côte, tous les voyants au vert Le truc noir est mon PC avec le fatras de câble qui montent (imprimante, scanner, haut parleurs, clavier souris etc...)

IMAG0383.jpg

 

Côté salon, un gros meuble noir avec ma TV et le décodeur orange :

IMAG0398.jpg

 

Juste à côté du meuble, la hifi avec le lecteur réseau au milieu :

IMAG0408.jpg

 

Et derrière ce meuble, les 2 CPL : un pour le décodeur et un pour le lecteur réseau, ils sont branchés à un triplite tout bête, la 3e prise sur le dessous de la triplite est branchée à un multiprise pour alimenter les appareils

 

IMAG0423.jpg

FT
contributeur occasionnel
1 846  

Re : Image qui se fige, pixels et perte de signal toutes les 5 minutes

c marrant les images s'affichent plus. Je sais pas comment faire. Sinon ça marche tjs impec

Vous avez une question ?

Interrogez la communauté

Déjà 761256 membres inscrits 🧡

1989 personnes actuellement en ligne

Tous les membres en ligne