TV d'Orange TV par ADSL et Fibre

NAS non reconnu par mediacenter du Decodeur TV4

Declo
contributeur occasionnel
2 508  

Re : NAS non reconnu par mediacenter du Decodeur TV4

Je suis en Ethernet sur la livebox et il s'agit d'un MyCloud 3To.

nchapuis74
contributeur occasionnel
2 503  

Re : NAS non reconnu par mediacenter du Decodeur TV4

Bonne idée mais non rien

jai une IP fixe pour le NAS

je ne la vois pas dans la liste UpNP

le firewall est au minimum

quels sont les ports pour un mycloud? On peut les ajouter manuellement?

LittleGreg
contributeur
2 493  

Re : NAS non reconnu par mediacenter du Decodeur TV4

Bonjour à tous,

 

J'avais le même problème ... et aujourd'hui c'est ok, mon mediacenter voit correctement WDMyCloud de mon nas (et pourtant je n'ai rien fait) => je propose un reboutage compléet des différentes box.

 

En revanche, j'ai la visu sur la partie public de mon nas et pas sur la partie privée ...

Si quelqu'un peut apporter la solution c'est avec plaisir.

 

 

nchapuis74
contributeur occasionnel
2 451  

Re : NAS non reconnu par mediacenter du Decodeur TV4

La je cale ...

jai réinitialise la box et le decodeur

rien n'y fait

 

dans l'onglet UpNP de la livebox est ce que vous voyez des règles créées par votre WD mycloud? Moi je n'en vois’pas

Declo
contributeur occasionnel
2 435  

Re : NAS non reconnu par mediacenter du Decodeur TV4

Non, pas de règle.

Par contre je précise que je n'ai pas installé les élements de sécurité Orange... Cela peut éventuellement bloquer certains accès...

Je ne comprends pas pourquoi le disque ne serait pas accessible via le media center du décodeur s'il l'est via les autres supports en réseau (pc, téléphones, tv)...

 

nchapuis74
contributeur occasionnel
2 419  

Re : NAS non reconnu par mediacenter du Decodeur TV4

Oui exaçtement

J'accede au disque sans soucis depuis le PC

dûcoup je n'arrive pas à comprendre si le problème vient du decodeur de la Box ou du NAS. Jai tout essayé ...

Avez vous paramètre des règles spéciales sur la box pour ouvrir des ports etc ?

j'envisage d'appeler le support mais ça va être galère et probablement pas utile ...

seriez vous  ok pour m'envoyer des copies d'écran de vos paramètres livebox par e-mail?

loico95
contributeur
2 344  

Re : NAS non reconnu par mediacenter du Decodeur TV4

Bonjour,

 

j'ai le même problème Mon nas D-link 320L n'apparait pas dans le mediacenter alors que j'accède sans problème depuis mon PC.

 

Quelqu'un aurait-il trouvé la solution ?

nchapuis74
contributeur occasionnel
2 330  

Re : NAS non reconnu par mediacenter du Decodeur TV4

Oui j'ai pu le resoudre

dans le tableau de bord du NAS dans le tab partage jai sélectionné le disque est là il y a un bouton pour lancer la diffusion multimédia et miracle cela fontionne

 

Titinuts
contributeur
2 206  

Re : NAS non reconnu par mediacenter du Decodeur TV4

Bonjour j ai également le meme problème.

 

J ai échangé une livebox 3 avec un NAS visible sur le Mediacenter par une Livebox 4 mais malheureusement le Mediacenter ne détecte plus mon NAS.

 

J ai effectué plusieurs tests :

  • Mon NAS est bien visible/accessible sur mon réseau via un Macbook.
  • J ai mis l IP fix à mon NAS via la console web Orange
  • Mon Firewall est en moyen (également essayé en faible mais pas mieux)
  • J ai redémarré ma box TV, réseau et NAS
  • J ai ouvert le port spécifique 5000 du NAS via la console web Orange

 

Auriez vous des idées/ des suggestions ?

Je vous remercie par avance pour votre aide.

nchapuis74
contributeur occasionnel
2 204  

Re : NAS non reconnu par mediacenter du Decodeur TV4

C'est quel marque de NAS?

sur le mien il y avait une option dans admin qui le rendait public et ensuite cela a fonctionné. 

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 642773 membres inscrits 🧡

1359 personnes actuellement en ligne

Tous les membres en ligne