Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

Nouvelle Livebox et nouveau décodeur LiveBox Play 4

iNeusch
contributeur confirmé
contributeur confirmé
2 609  

Re : Nouvelle Livebox et nouveau décodeur LiveBox Play 4

Bonjour a tous

je confirme la solution de contournement proposee plus haut

a savoir :
- livebox branchee sur la Tv en direct
- ampli branche sur une prise ARC de la Tv
de cette facon l'image est affichee sur le Tv et le son repart sur l'ampli

bien entendu c'est temporaire... Car dans mon cas cela rajoute un cable visible
mais cela permet de piloter via l'ampli Smiley clignant de l'œil

Guiluly
contributeur occasionnel
2 605  

Re : Nouvelle Livebox et nouveau décodeur LiveBox Play 4

Oui c'est une solution mais le problème ,et la je ne parle que de mon cas , ma Philips n'est pas de première fraîcheur et n'a pas l'ARC.. Ce qui avant ne posait aucun problème.. 😞
butcher76
contributeur
2 553  

Re : Nouvelle Livebox et nouveau décodeur LiveBox Play 4

appuyer sur la télécommande orange sur la flèche retour et OK en même temps vous donne accès à l'assistance descendre sur droit TV et vous trouverez le N° viaccess à fournir à canal +

jeffporcaro
contributeur
2 459  

Re : Nouvelle Livebox et nouveau décodeur LiveBox Play 4

Bonjour, très exactement le même souci sur le même matériel... Et l'ampli est à jour au niveau Bios... Si une solution est trouvée de votre part, je suis preneur...

Guiluly
contributeur occasionnel
2 435  

Re : Nouvelle Livebox et nouveau décodeur LiveBox Play 4

Seule solution à l'heure actuelle.. Branchement direct décodeur à la télé en hdmi.. Êt pour avoir le son via l'ampli, branché en coax (sdpif) du décodeur a l'ampli
iNeusch
contributeur confirmé
contributeur confirmé
2 432  

Re : Nouvelle Livebox et nouveau décodeur LiveBox Play 4

Il y a aussi la solution ARC pour le retour du son sur l'ampli
C'est ce que j'utilise
Voir plus haut j'ai détaillé cette solution
dgédgé
contributeur
2 340  

Re : Nouvelle Livebox et nouveau décodeur LiveBox Play 4

Bonjour,

J'ai aussi le pbl, lors de la premiere mise en service de mon decodeur TV4 en Wifi, le code erreur G01 est apparu.

J'ai fait plusieurs essais en éteignant ma box et mon décodeur, pbl idem.

Si quelqu'un a la soluce, merci d'avance.

Clo11
ancien webconseiller
ancien webconseiller
2 298  

Re : Nouvelle Livebox et nouveau décodeur LiveBox Play 4

@dgédgé

Bonjour,


Vérifiez que l'air Box 4g ne soit pas utilisé pour vous connecter à internet car le service TV ne sera pas disponible. 


Vérifiez la connexion de la Livebox et redémarrez votre installation.


Claudine

Rookie666
contributeur confirmé
contributeur confirmé
2 279  

Re : Nouvelle Livebox et nouveau décodeur LiveBox Play 4

Bonjour,

 

Concernant le problème de perte de WIFI au démarrage du décodeur, il y a maintenant un fil de discussion dédié ici : https://communaute.orange.fr/t5/TV-par-ADSL-et-Fibre/Pas-au-point-la-connexion-wifi-entre-la-livebox...

 

Perso, j'ai laissé tombé, je suis passé au CPL Devolo 650+. Pour l'instant, cela fonctionne sans problème.

bouquetdebleuet
contributeur confirmé
contributeur confirmé
2 092  

Re : Nouvelle Livebox et nouveau décodeur LiveBox Play 4

Gros problème d'Orange incompréhensible avec les progrès actuels . J'enregistre et je regarde la TNT . Lamentable . Bouquetdebleuet

Vous avez une question ?

Interrogez la communauté

Déjà 750505 membres inscrits 🧡

2339 personnes actuellement en ligne

Tous les membres en ligne