TV d'Orange TV par ADSL et Fibre

Serveur Media Déconnecté

ancien webconseiller
2 671  

Re : Serveur Media Déconnecté

@jdecuyper 


Bonjour,


Nous vous invitons à nous communiquer par message privé vos coordonnées complètes (nom, prénom, adresse, n° de téléphone, n° mobile).

Bonne journée.

Gilles.




signature.jpg

contributeur
2 658  

Re : Serveur Media Déconnecté

Bonjour, j'ai moi-même un problème similaire, le serveur média orange se coupe automatiquement après lecture d'un film,toute les 30 minutes.

 

Tout fonctionnait très bien j'usqu'au mois de décembre 2016, apparement une mise à jour d'orange,...

j'ai bien sûr contrôlé toute les conections, réinitialiser modem, live-plug, decodeur, pc et serveur, supprimer toute les mise en veilles possible!

 

Mais toujours sans succès, je constate aussi que beaucoup de personnes on le même problème, et que orange ne se soucie absolument pas de ces cas.

Aucune réponse ou mise à jours pour régler ce problème! 

Je suis client orange depuis plusieurs années, comme beaucoup de personnes, je pense sincèrement à changer d'opérateur s'il existe pas de solution!

 

Merci d'avance.

Webconseiller
2 614  

Re : Serveur Media Déconnecté

Bonjour @Pruetsch ,

Rencontrez-vous toujours des difficultés ?


Mathieu

signature.jpg

contributeur
2 567  

Re : Serveur Media Déconnecté

Bonjour Mathieu 

 

oui, toujours le même problème, c'est embêtant  ces coupures régulière toute les demie heure.

existe t'il une solutions?

 

merci 

Webconseiller
2 565  

Re : Serveur Media Déconnecté

@Pruetsch,

Avez-vous les mêmes difficultés avec un autre logiciel DLNA du type Serviio ?


Mathieu

signature.jpg

contributeur occasionnel
2 550  

Re : Serveur Media Déconnecté

Le problème est subitement revenu chez moi alors que je n'ai rien touché ! 

 

Du coup rebelote déconnection toutes les 20 mins... 

 

J'abandonne et je repasse au bon vieux disque dur externe, c'est triste. 

contributeur
2 510  

Re : Serveur Media Déconnecté

Bonjour Mathieu 

 

j'ai installé le serveur Serviio, j'usqua maintenant ça fonctionne, plus aucune coupure 😉

 

merci beaucoup 

contributeur
2 474  

Re : Serveur Media Déconnecté

Bonjour,

après avoir tenté d'avoir un conseiller  au téléphone j'essaye de passer en ligne..

depuis hier , des que je lis une video via le serveur média au bout de 30 min le serveur se désactive.. jai encore le son de la vidéo mais pu limage et je suis obligé de tout recommencé depuis le début.

Autre souci quand j'enregistre sur disque dur , le programme saute!! limage et le son ne se mette pas ensemble..que faire svp?,

contributeur
2 431  

Re : Serveur Media Déconnecté

Bonjour,

 

Même problème pour moi.


Depuis quelques semaines, je subit des déconnexions intempestives du serveur media, et ce environ toutes les 30min. Cela se manifeste par une coupure de l'image pendant la lecture d'une vidéo avec affichage "aucun périphérique détecté" alors que le son continue. Puis en attendant un peu, le serveur media est de nouveau détecté mais impossible de revenir sur la vidéo.

 

J'ai tout d'abord chercher à régler le problème par moi-même en passant du Serveur Media Orange au logiciel PLEX : Sans succès. Tenter de bidouiller les paramètrage du réseau, de veille windows, du logiciel antivirus, .... : Sans succés.

 

Seule remarque positive, je n'ai pas ce problème en passant directement par le lecteur de ma Smart TV. Le décodeur Orange étant donc certainement en cause mais m'en passer m'embarrasse quelque peu car ma TV ne lit pas tous les formats...

 

Puis, en voyant le nombre de personne concernées et sans solution, je n'ai pas approfondi les recherches...

 

Merci à Orange de faire le nécessaire.

contributeur occasionnel
2 259  

Re: Serveur Media Déconnecté

Même problème de mon côté
Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 633862 membres inscrits 🧡

3723 personnes actuellement en ligne

Tous les membres en ligne