TV d'Orange TV par ADSL et Fibre

Serveur Media Déconnecté

chiche13
contributeur
1 513  

Re: Serveur Media Déconnecté

salut,

 

oui tu peux ,mais a tu regardé si le WPS est bien connecté avant de faire un reset.

GuiClar
contributeur
1 452  

Re: Serveur Media Déconnecté

Oups désolé je n'avais pas vue la réponse, j'ai vérifé et le WPS est bien activé.

Je vais voir avec eux alors.

Merci de votre aide

Romulus59
contributeur
1 230  

Re: Serveur Media Déconnecté

Bonjour

en ce qui me concerne, le probléme est survenu du jour au lendemain, depuis impossible de regarder une vidéo sans coupure du serveur média.

J'ai installé serviio et plex aucun changement.

J'ai même formaté, réinstallé windows pensant à un problème de ce côté : aucune amélioration !

J'ai vérifié le WPS dans la config livebox4, il est bien activé.

J'ai lancé une réinitialisation des paramètres livebox, il a rechargé les paramètres sauvegardés et ça n'a rien changé.

Toujours la même galère en ce qui me concerne...

est ce que quelqu'un à du nouveau à ce sujet ?

Merci d'avance

Romain

Ubbercanard
contributeur
1 172  

Re: Serveur Media Déconnecté

Bonjour,

je rencontre des coupures du média center lorsque je ragote un film depuis une clé USB ou depuis un pic via serviio.

Pouvez vous m'aider la dessus?

julien_R
Webconseiller
1 141  

Re: Serveur Media Déconnecté

Bonsoir @Ubbercanard ,


Désolé pour la réponse tardive, rencontrez vous encore ces dysfonctionnements ?

Bonne soirée.


Julien

signature.jpg

Furyku
contributeur occasionnel
1 132  

Re: Serveur Media Déconnecté

Ça fait juste un an qu’on a ce problème qui reste sans solution.

a part nous demander si on a toujours ce problème et prendre nos infos on a aucune solution de votre part.

Il serait peut-être temps de faire quelque chose?
chiche13
contributeur
1 127  

Re: Serveur Media Déconnecté

Bonsoir
Je n’ai plus de problème
J’ai appelé le service orange C n’est eux qui ont fait le reset en se connectant à mon ordi et le problème a été résolu et depuis nickel
Tyrael69
contributeur occasionnel
1 100  

Re: Serveur Media Déconnecté

Bonjour,

 

J'ai ce problème depuis un mois environ mois aussi.

Impossible de lire un film sans que le serveur se deconnecte au moins 3 fois.

J'ai réinstallé serviio, mais sans succes.

 

Y a t'il une solution svp ?

fredo40
Webconseiller
1 058  

Re: Serveur Media Déconnecté

Bonsoir @Tyrael69 

Rencontrez-vous toujours des problèmes ?

Cordialement.

signature.jpg

Tyrael69
contributeur occasionnel
1 056  

Re: Serveur Media Déconnecté

Bonjour,

 

Oui, la coupure est toujours d'actualité malheureusement.

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 646892 membres inscrits 🧡

2121 personnes actuellement en ligne

Tous les membres en ligne