TV d'Orange TV par ADSL et Fibre

Serveur Media Déconnecté

contributeur occasionnel
1 816  

Re: Serveur Media Déconnecté

Bonjour, même problème, serveur déconnecte toutes les 20-25mn! Toujours pas de solution ?

Merci
contributeur occasionnel
1 813  

Re: Serveur Media Déconnecté

J'ai essayé avec plex et serviio = même résultat
contributeur
1 785  

Re: Serveur Media Déconnecté

Bonjour,

 

Même problême.

Tout est en Ethernet avec decodeur TV4 et depuis 1/2 semaines déconnexions toutes les 20/25 min du serveur media. Rend l'utilisation du serveur impossible.

 

Help please!

 

Merci

contributeur occasionnel
1 671  

Re: Serveur Media Déconnecté

Bonjour,

Même problème déconnexion plus d'image et il ne reste plus que le son .

Avec la clé usb brancher sur le serveur .

Pour ma part cela a commencer il y a quelques mois ,je pense que c'est suite a une mise jour.

Y a t il une solution .

contributeur occasionnel
1 664  

Re: Serveur Media Déconnecté

pour info problème résolu, j'ai appelé l'assistance orange qui a reseter à distance la live box play et tout est revenu à la normal!

 

Ciao

contributeur occasionnel
1 647  

Re: Serveur Media Déconnecté

Ok Merci pour ton retour Fairfax

 

 
contributeur
1 575  

Re: Serveur Media Déconnecté

Bonjour, 

 

j'ai également le même soucis ! deconnexions régulières. Le pire est que même lorsuqe je passes par une clef usb ou un HDD externe j'ai le même soucis.

J'ai également essayer plusieurs serveur (neromedia home, Freemi)... toujours le même soucis.

 

contributeur occasionnel
1 556  

Re: Serveur Media Déconnecté

pas le choix contactes l'assistance technique pour qu'ils reset ta box.

 

Et tout remarchera

contributeur
1 534  

Re: Serveur Media Déconnecté

bonjour a tous 

 

j'ai eu le meme probleme pendant plusieurs semaines j'ai essayé Serveur Media puis Serviio, branché le d dur direct sur la box rien a faire coupure tout les 30 minutes a peu pres et puis je me suis decidé j'ai appelé l'assistance Orange

tres sympa et patiente

donc apres plusieurs verif

un reset  de la box puis controle de mes parametres

et il y avait WPS deconnecté et depuis tout fonctionne nickel.

contributeur
1 512  

Re: Serveur Media Déconnecté

Merci, 

Je vais tenté de voir ça alors. On ne peut pas faire un reset de la box nous même?

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 634052 membres inscrits 🧡

1515 personnes actuellement en ligne

Tous les membres en ligne