Vous avez une question ?

Créer un sujet

TV d'Orange TV par ADSL et Fibre

Serveur Media Déconnecté

contributeur
2 333  

Re : Serveur Media Déconnecté

Bonjour,

 

J'ai le même souci, pourriez-vous m'aider ?

 

Merci !

contributeur
2 240  

Re : Serveur Media Déconnecté

Bonjour,

Je rencontre ces problèmes aussi depuis deux ou trois jours.

Jusqu'alors, la lecture de vidéos en provenance de mon ordinateur, via la box, sur la télé, la vidéo coupe au bout d'une trentaine de minutes : affiche de la page d'accueil du serveur media annonçant l'absence de périphérique (alors que l'ordinateur est toujours allumé, bien sûr) et son qui, lui, se poursuit.

Avez-vous une solution ?

Webconseiller
2 197  

Re : Serveur Media Déconnecté

Bonjour @InsolementJu 

Nous vous invitons à nous transmettre, par message privé vos coordonnées complètes (nom, prénom, adresse, n° de téléphone, n° de mobile, n° de compte internet).



signature.jpg

contributeur
2 149  

Re : Serveur Media Déconnecté

Bonjour

Pourquoi ne pas donner la solution en ligne, sachant que beaucoup de monde a ce même problème ??

contributeur occasionnel
2 112  

Re : Serveur Media Déconnecté

Bonjour,

Même problème récurrent, apparemment je ne suis pas le seul au vu du nombre de messages d'utilisateurs postés... Le Serveur Media Orange se déconnecte (toutes les 20-30 minutes) et le serveur disparait de la liste des supports durant 1 à 2 minutes avant que je puisse y accéder de nouveau.

J'ai redémarrer l'ensemble de mes équipements dans l'ordre suivant :

- Éteindre la Livebox et décodeur

- Débranchez les Liveplug

- Allumer la Livebox et les Liveplug

- Attendre que l’Internet fonctionne

- Allumer le décodeur

Résultat ---> Le problème persiste... et signe !!!

Je ne comprends pas pourquoi l'assistance ne met pas en ligne la solution à moins qu'elle soit imcompétente...

Je suis vraiment très déçu...

 

contributeur occasionnel
2 107  

Re : Serveur Media Déconnecté

Bonjour, j'utilise le media center également depuis plusieurs mois, aucun soucis jusqu'a aujourd'hui oui je suis déconnecté toutes les 30mins alors que j'ai touché a aucun réglages

Livebox 4 relier en ethernet a un mini PC sous windows10 et TV samsung KS en wifi ..
contributeur confirmé
2 092  

Re : Serveur Media Déconnecté

Hello,

 

J'ai observé que chez moi la coupure ne se fait pas quand je suis en Wifi N (2,4 Ghz) , alors que systématique lorsque je suis en Wifi 5Ghz.

J'ai modifier la configuration Wifi de la Livebox4 pour afficher 2 SSID Différents pour le 2,4 et le 5GHz.

J'ai aussi modifié le canal radio pour ne plus etre en automatique sur le 5ghz , j'ai forcé le Canal 36 ou 48 mais pareil.

 

Donc j'ai laissé le PC en 2,4 donc moins performant a l'usage mais stable

contributeur occasionnel
2 087  

Re : Serveur Media Déconnecté

Bonjour,

Merci Chk93 :smileyhappy: pour ta contribution pour la modification du Wifi qui a résolu le problème, mais qu'en est-il concernant une connexion internet via un cable ethernet de la Livebox 4 à un PC ??? :smileyfrustrated:

contributeur occasionnel
2 078  

Re : Serveur Media Déconnecté

Tout est en ethernet chez moi sauf la tv. Je vais essayer de la mettre en 2.4ghz pour voir
contributeur occasionnel
2 070  

Re : Serveur Media Déconnecté

Merci Furyku  :manhappy: mais étant en 100% Ethernet j'ai toujours pas trouvé de solution...

PS : je trouve tout de même assourdissant... le silence des modérateurs de chez Orange ! :manembarrassed:

Vous avez une question ?

Créer un sujet
À la une

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

45 membres connectés
et 1559 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre