TV d'Orange TV par ADSL et Fibre

Serveur media introuvable sur mediacenter livebox play

yayadusud
contributeur confirmé
1 237  

Serveur media introuvable sur mediacenter livebox play

Bonjour,

 

Après changement de livebox, suite à un soucis de mise à jour, il m'est désormais impossible de voir apparaitre mon serveur media dans le chapitre "Mediacenter" de la livebox play.

 

A noter qu'il est installé comme avec l'ancienne livebox, et qu'il fonctionnait parfaitement jusque-là...

 

Quelqu'un aurait-il une solution ?  Est-ce une petite manoeuvre post instal de livebox ?

 

Merci à tous ceux qui pourraient m'aider ! 

2 RÉPONSES 2
seeb0h
contributeur
1 176  

Re : Serveur media introuvable sur mediacenter livebox play

J'ai le meme symptome, peut etre pas les mêmes causes.

 

J'ai un serveur DLNA (serviio) sur un NAS. Il ne s'affiche pas sur le mediacenter de la livebox. A priori j'ai la dernière version de tout (decodeur tv, serviio..).

 

J'ai ouvert ces ports :  50001(TCP), 50002(TCP), 8895(TCP), 1900 (UDP). Il en manque ?

Une autre idée?

 

yayadusud
contributeur confirmé
1 122  

Re : Serveur media introuvable sur mediacenter livebox play

Salut,

 

Je pense que le problème vient des paramètres du PC... (modifiées suite à la mise à jour "Polaris" de la livebox ????)

En fait, "Media center" captait "serveur media" avant.  Alors, après avoir fait le tour de la livebox, j'ai tenté une restauration du système à une date antérieure (date à laquelle tout fonctionnait)...  Et bingo ! "Serveur Media" a de nouveau montré le bout de son nez...

 

Désolé pour cette solution "bien pourrie", mais elle a fonctionné pour moi... lol

Je dis "bien pourrie" car si la restauration a peut-être modifié quelques paramètres, je ne peux vraiment pas dire lesquels... et pourtant j'ai cherché avant de faire la restauration.

 

Bon courage !

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 646834 membres inscrits 🧡

520 personnes actuellement en ligne

Tous les membres en ligne