TV d'Orange TV par ADSL et Fibre

gèle d'image avec la livebox play fibre

contributeur occasionnel
1 438  

gèle d'image avec la livebox play fibre

Bonjour,

 

je suis abonné fibre depuis Juin 2013, et je crois que jusqu'à aujourd'hui je n'ai pas passé une semaine sans redémarrer électriquement la livebox play. J'ai depuis le début de mon abonnement des gèles de l'image, qui sont de plus en plus fréquents depuis quelques semaines.

De plus j'ai un message d'anomalie d'enregistrement du disque dur juste en changeant de chaine avec ma télécommande. J'ai une nouvelle fois redémarré électriquement la livebox play ce soir, et cela semble ne plus survenir.

Mais les gèles d'image alors que l'on est en fibre 300mb, c'est clairement inacceptable. Une solution ? Sur mon interface web Orange, il ne semble pas y avoir d'incident sur ma ligne de signalé.


Solutions approuvées
Webconseiller
896  

Re : gèle d'image avec la livebox play fibre

Bonjour checkflow,

Pouvez-vous effectuer un reset usine de votre Livebox et me dire si le problème persiste?

J'attends votre retour et vous souhaite une agréable journée.

signature.jpg


Voir la solution dans l'envoi d'origine

9 RÉPONSES 9
incollable
1 194  

Re : gèle d'image avec la livebox play fibre

Bonjour,

Vous procédez comme suit :

- eteindre decodeur TV et livebox

- eteindre le boitier fibre

- apres quelques minutes reconnecter le boitier fibre..allumer la livebox attendre que tous les diodes soient allumees..tester si internet et tel fonctionnent.

- rallumer le decodeur TV ...attendre quelques instants mise en route de la chaine demandee.

 

Merci de nous informer du résultat.

Cordialement,

contributeur occasionnel
1 133  

Re : gèle d'image avec la livebox play fibre

Bonjour,

j'ai effectué la procédure et j'ai le même résultat que lorsque je redémarre uniquement la livebox play : ça marche un moment, puis dans la journée...hop un freeze complet de l'image, obligé de changer de chaine et de revenir sur mon programme.

C'est quand même de la fibre, et pourtant j'ai les mêmes problèmes qu'avant en adsl, hormis l'internet pour lequel je n'ai jamais eu de coupure pour l'instant, et toujours un bon débit. Donc le problème est certainement matériel.

Webconseiller
1 071  

Re : gèle d'image avec la livebox play fibre

Bonjour checkflow,

Je vous propose mon aide.

Pour cela, je vous invite à me communiquer en message privé vos coordonnées (nom, prénom, numéro de mobile, numéro de ligne fixe support ADSL/Fibre).

À partir de là, je prendrai en charge votre dossier.

Bonne journée


signature.jpg


contributeur occasionnel
1 061  

Re : gèle d'image avec la livebox play fibre

Bonjour Kiara,

 

message privé envoyé !

 

Cordialement,

Webconseiller
1 038  

Re : gèle d'image avec la livebox play fibre

Bonjour checkflow,

J'ai effectué une manipulation à distance. Pouvez-vous redémarrer votre matériel (Décodeur et Livebox) et me faire un retour?

Pouvez-vous également me préciser si vous possédez un cable HDMI ou RCA? Avez-vous des plugs ou un cable ethernet?

Pouvez-vous me préciser le modèle de votre téléviseur?

J'attends votre retour et reste à votre écoute.

signature.jpg


contributeur occasionnel
1 028  

Re : gèle d'image avec la livebox play fibre

Bonjour Klara,

 

j'ai redémarré les matériels comem demandé, j'ai pu voir que des tests de configuration se sont lancés. J'attendrai 24h minimum afin de voir si ces gèles d'images sont résolus.

 

Pour les autres informations demandées : 

- Je suis en HDMI

- Je suis en ethernet (pas de plugs)

- Mon téléviseur est un Pioneer PDP-LX6090H

 

Je vous en dit plus sur la situation d'ici 24h, ou avant si je constate le moindre souci.

 

Cordialement,

Webconseiller
992  

Re : gèle d'image avec la livebox play fibre

Bonjour checkflow,

Merci de votre retour.

J'attends de vos nouvelles et reste à votre disposition.

Bonne journée.

signature.jpg


contributeur occasionnel
962  

Re : gèle d'image avec la livebox play fibre

Bonjour,

 

alors pendant 24h pas de soucis, mais depuis je dois redémarrer chaque jour la livebox play tv car à l'allumage l'interface orange ne se lance pas, donc aucun menu, pas de tv rien.

Je dois éteindre (bouton arrière) la box et la rallumer, et là l'interface reviens.

 

Par contre quand j'ai la tv effectivement je n'ai plus de gèle d'images...

 

Un problème réglé en amène un autre...?

Webconseiller
897  

Re : gèle d'image avec la livebox play fibre

Bonjour checkflow,

Pouvez-vous effectuer un reset usine de votre Livebox et me dire si le problème persiste?

J'attends votre retour et vous souhaite une agréable journée.

signature.jpg


Voir la solution dans l'envoi d'origine

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 634866 membres inscrits 🧡

2492 personnes actuellement en ligne

Tous les membres en ligne