TV d'Orange TV par Satellite

Pb de Son

Highlighted
contributeur confirmé
903  

Pb de Son

Bonjour

 

Apres mult péripécie pour régler la parabole. Et obtenir enfin des chaines.

Je constate maintenant que je dois mettre à fond le son du décodeur pour avoir un son sur la TV. (Sur certaines chaines) et sur les autres le volume ne sert à rien meme à 0 j'ai du son.

Le décodeur a été changer mais idem.

 

J'ai pu lire dans différent forum ce problème mais aucune solution.

 

Si quelqu'un a deja eu et resolu ce pb.

 

(Pour info je ne peux regler le son de ma tele en PCM ou 5.1)

 

Merci

 

9 RÉPONSES 9
Highlighted
#TopMembre
872  

Re : Pb de Son

bonjour

 

avant de régler le son avec la télécommande du décodeur,l'avez vous déjà règlé avec la télécommande du téléviseur,cela doit venir de la.

 ou

http://assistance.orange.fr/les-reglages-du-decodeur-livebox-play-5433.php#5

 

tenez nous au courant

 

bonne journée

"L'obstination est le chemin de la réussite." Charlie Chaplin
Highlighted
contributeur confirmé
866  

Re : Pb de Son

Bonjour

 

Bien évidement le son de la télé est a un niveau normale.

Pour les parametrages du decodeur je suis sur son automatique.

 

En plus sur certaines chaines le volume du decodeur ne sert a rien qu'il soit au max ou pas le son reste au meme niveau et ai parfaitement audible ex: TF1

 

Pour D8, je dois mettre le son du decodeur a fond et monté un peu plus celui de la tele.

 

 

 

 

 

Highlighted
#TopMembre
861  

Re : Pb de Son

re bonjour Seb86

 

et en reinitialisant le décodeur :

http://assistance.orange.fr/panne-ou-baisse-de-qualite-de-la-tv-d-orange-avec-le-decodeur-livebox-pl...

 

bonne journée

"L'obstination est le chemin de la réussite." Charlie Chaplin
super star
860  

Re : Pb de Son

Bonjour,

 

A priori je suis sur son "stéréo"... Avec potentiomètre de la télécommande au max... Je règle le son avec la télécommande du téléviseur dans des niveaux normaux (plutôt bas).

 

Je n'ai pas remarqué de changement entre l'ancienne solution (interface TV noire) et la nouvelle (nouvelle TV d'Orange, interface blanche).

 

Etes-vous dans les mêmes conditions ?

 

Cordialement.

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL
Highlighted
contributeur confirmé
858  

Re : Pb de Son

Bonjour,

Il faut choisir pour le son "automatique" dans le menu adéquate. En ce qui me concerne cela a mis le son à un bon niveau d'écoute ce qui n'était pas le cas pour le choix "stéréo" !

Highlighted
super star
855  

Re : Pb de Son

Oui merci...

Pourquoi ne pas essayer et "voir" la différence ; je vais le faire...

Mais je ne suis pas certain non plus qu'il n'existe pas quelques incompatilités entre les menus de possibilités du téléviseur (des améliorations du son par exemple) et les régglages du son du décodeur. A voir.

Je vais essayer... Merci et bonne journée à vous.

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL
Highlighted
super star
851  

Re : Pb de Son

Je viens donc d'essayer...

 

Après test des différents choix, en ce qui me concerne cela semble être bien sur 5.1... Je vais attendre pour vérifier si c'est toujours le cas quelle que soit la chaîne.

 

Merci encore.

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL
Highlighted
contributeur confirmé
829  

Re : Pb de Son

Certes quand on passe en auto le son revient mais avez vous vérifier sur D8 par exemple?

 

Car TF1 en effet en auto le son revient , mais ce n'est pas pour ca que le volume de la telecommande fonctionne.

 

Je rappelle que le vrai pb est là.

 

Car en jonglant avec les deux telecommandes on s'en sort. Mais le but est de mettre au placard celle de la tv .

Enfin pour ma part.

 

Donc toujours pas trouve de solution au probleme.

Highlighted
super star
824  

Re : Pb de Son

Bonsoir,

 

Je confirme mon précédent message... Je suis en paramètrage 5.1... Et tout semble OK quelle que soit la chaîne ou la VOD, avec son télécommande au max et modification "à la demande" du son via la télécommande du télévisur (un "Bravia" de chez Sony).

 

Je crois qu'il peut y avoir des "hic" en fonction du paramétrage du son du téléviseur et notamment des dispositifs "d'amélioration" du son.

 

Bonne soirée

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL
Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Trouvez une réponse par thématique :

Déjà 608619 membres inscrits 🧡

1784 personnes actuellement en ligne

Tous les membres en ligne