Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par Satellite

plus rien ne fonctionne

Pascal34
contributeur
734  

Re : plus rien ne fonctionne

Idem chez moi, j'ai fait tous les tests, j'ai même pris le décodeur de mon voisin, problème identique. Cela marche une fois sur deux. Mon installation fonctionne très bien depuis 4 ans, et le nouveau décodeur orange, reconnait le satellite que" de en temps en temps"

Orange se moque de nous, c'est inaceptable. 

sylvie1230
contributeur
730  

Re : plus rien ne fonctionne

chez nous aussi probleme de reception depuis nouveau decodeur depuis septembre l image se fige et ecran indique antenne mal orientee veuillez contacter un antenniste j ai fait renitialisation touches bleue jaune bleu amelioration mais l image se refige a nouveau par moment on en peut plus si ca continue nous resilions orange

dom12x
contributeur
668  

Re : plus rien ne fonctionne

plus rien ne fonctionne

gjp_n
super star
super star
660  

Re : plus rien ne fonctionne


@dom12x a écrit :

plus rien ne fonctionne


Bonsoir d'abord,

 

Et étant entendu que la majorité des contributeurs de ce forum ne sont pas des spécialistes en télépathie, pourriez-vous en dire "un chouïa" plus sur ce que vous rencontrez comme dysfonctionnement, et plus précisément : type de décodeur, dans quelles circonstances cela vous est arrivé, etc.... Si cela n'est pas trop demandé évidemment...

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL
dirtX
contributeur
654  

Re : plus rien ne fonctionne

Bonsoir à tous,

 

Est-ce dans tous vos cas lié à un changement de décodeur? J'ai pour ma part un  Samsung UHD 87/90 Satellite et oh surprise à mon retour de vacances hier, plus d'accès aux chaines avec un message pour que je contacte un pro pour vérifier l'installation. Tout fonctionne pour moi depuis 3 ans sans que je ne touche à rien.

Est-ce que mon cas est aussi le votre ?

 

Merci de votre aide

gjp_n
super star
super star
629  

Re : plus rien ne fonctionne

@dirtX

 

Bonsoir,

 

Si rien ne s'est passé durant votre absence - n'y a-t-il pas eu de mise à jour du décodeur pour le faire basculer en nouvelle interface, avec un message au redémarrage ? -, deux cas pourraient alors se produire :

 

- une panne du LNB (la tête de parabole)

- le décodeur devenu fou, parce que HS.

 

En ce qui concerne le premier cas, je fais l'hypothèse que vous êtes bien en nouvelle interface TV, avec un décodeur qui est un UHD 90  (menus à fonds blanc) et non pas en ancienne (avec des menus à fonds noirs, lesquels existaient sur un UHD 87 Sat).

Cela pourrait être la justification d'une erreur de réception et du message que vous rapportez.

Il faut d'abord vérifier ce que "dit" recevoir le décodeur.

Allez dans "menu, mon compte, mes réglages, mes chaînes TV, pas à pas, et sur l'écran 4", et vérifiez les trois fréquences de test, lesquelles, toutes les trois, doivent être "dans le vert" sur le 1er baregraphe, entre un mini et maxi de puissance compris entre -40 dB et -50 DB.

 

Sur le second point, on pourrait supposer que le décodeur n'a pas apprécié une mise à jour, et sera peut-être éligible à un échange de matériel.

Si la télécommande est opérante et si vous êtes bien en nouvelle interface (ce que je propose n'exiuste pas en ancienne version), via les touches de couleurs de la télécommande, faites séquentiellement "bleu-jaune-bleu", et choisissez "réinitialiser" dans l'écran de maintenance, procédure qui prend entre 10 et 15 min, recherche des chaînes comprise.

 

Si tout est normal... Plus d'autre alternative que l'appel au SAV (3900 ou 3970 pour les abonnés "Open"), qui après test vous proposera vraisemblablement un échange de décodeur en boutique Orange ou en point-relais. Si échange il doit y avoir, n'oubliez pas de conserver la carte Viacces (indispensable au fonctionnement) ainsi que le disque dur si vous en avez un.

 

Cordialement.

 

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL
gjp_n
super star
super star
605  

Re : plus rien ne fonctionne

@Fredzet

 

Bonjour,

 

Il faut retenir que les décodeurs mis à jour sont devenus plus sensibles aux réglages "parabole" qu'antérieurement sous ancienne interface. Qu'est-ce qui a été changé sur ce point précis, je n'en sais rien, mais c'est un fait.

 

Dans votre cas de dysfonctionnement, avant que d'incriminer un décodeur trop "joueur", il faut vérifier ce qu'il "raconte" en matière de réception.

 

Allez dans "menu, mon compte (ou Orange et moi selon la version téléchargée), mes réglages, mes chaînes TV, pas à pas, sur l'écran 4". Les trois fréquences de test doivent toutes les trois, être dans le vert sur le 1er baregraphe "puissance", entre mini et maxi compris entre -40 dB et -50 dB.

Cela ne fonctionnera pas correctement si c'est paramètre sont considérés en défaut.

 

Bon courage et bonne journée.

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL
Fredzet
contributeur occasionnel
488  

Re : plus rien ne fonctionne

Bonjour, j'ai suivi vos instructions et je suis allé jusqu'à l écran 4 et là je n'ai que deux barres de test qui restent grise (puissance et qualité) et le message me disant que mon installation ne permet pas de recevoir correstement les chaînes..

J'avais  106 chaines détéctées. Tout remarchait hier jusqu'au environ de 19h et là de nouveau plus rien...

gjp_n
super star
super star
481  

Re : plus rien ne fonctionne


@Fredzet a écrit :

Bonjour, j'ai suivi vos instructions et je suis allé jusqu'à l écran 4 et là je n'ai que deux barres de test qui restent grise (puissance et qualité) et le message me disant que mon installation ne permet pas de recevoir correstement les chaînes..

J'avais  106 chaines détéctées. Tout remarchait hier jusqu'au environ de 19h et là de nouveau plus rien...


Bonjour,

 

Cela signifie donc que le décodeur "dit" qu'il ne reçoit pas certaines fréquences, dans des conditions que l'on ne sait pas... Vous dites recevoir 106 chaînes... Sur Astra (j'ignore si c'est le satellite que vous pointez), on en reçoit plus de 280 !

 

Je l'avais dit sur une réponse de ce fil (voir un peu plus haut précédant votre message), le dysfonctionnement peut avoir deux causes :

 

- le décodeur en lui-même dont le tuner satellite serait défaillant

- le LNB (tête de parabole) qui peut être en défaut pour des raisons diverses (perte d'étanchéité à l'humidité, électronique HS, etc.)

 

Dans un premier temps, afin de vérifier quelle serait la nouvelle situation, on peut tenter de réinitialiser "usine" le décodeur qui peut avoir "mal digéré" une mise à jour récente, et sera peut-être éligible à un échange de matériel.

Si la télécommande est opérante et si vous êtes bien en nouvelle interface (ce que je propose n'existe pas en ancienne version), via les touches de couleurs de la télécommande, faites séquentiellement "bleu-jaune-bleu", et choisissez "réinitialiser" dans l'écran de maintenance, procédure qui prend entre 10 et 15 min, recherche des chaînes comprise.

 

Ensuite il y aura lieu de faire une nouvelle vérification des fréquences de tests, et si la visualisation de deux fréquences sur trois reste en erreur, je pense qu'il faudrait s'orienter vers la nécessité de l'échange du LNB qui est sans doute en cause compte tenu des symptômes décrits. La bonne nouvelle est que ce n'est pas une pièce très onéreuse (environ 10 €) ; la mauvaise, c'est que la parabole est généralement située en hauteur et... Qu'il faut y aller !  L'intervention d'un antenniste est recommandée dans ces circonstances.

 

Enfin une question me vient : il y a bien qu'un seul décodeur raccordée à la descente de parabole ? En hypothèse inverse cela pourrait aussi être une cause d'anomalie.

 

Cordialement.

----------------signature---------------"Il ne sert à rien de dire “Nous avons fait de notre mieux”. Il faut réussir à faire ce qui est nécessaire.” Winston CHURCHILL
Fredzet
contributeur occasionnel
467  

Re : plus rien ne fonctionne

J'ai à nouveau suivi vos instructions. Après plusieurs relances de la recherche de chaines à l'installation, il me détecte à nouveau 106 chaines (hotbird) puis l'image est revenue l'espace d'une seconde puis s'est figée, et de nouveau plus rien...

(il n'y a qu'un seul décodeur raccordé à la parabole)

Vous avez une question ?

Interrogez la communauté

Trouvez une réponse par thématique :

Déjà 660639 membres inscrits 🧡

1474 personnes actuellement en ligne

Tous les membres en ligne