Vous avez une question ?

Créer un sujet

internet & fixe homelive

Détecteur d'ouverture ne détecte rien

helper
428  

Détecteur d'ouverture ne détecte rien

Bonjour à tous,

 

J'ai reçu et installé un nouveau détecteur d'ouverture.

L'inclusion s'est passée sans problème et l'objet est bien reconnu dans le système.

Le problème est qu'il ne détecte auune ouverture / fermeture. La petite diode bleue ne s'allume même pas.

 

J'arrive à exclure / réinitialiser / inclure sans problème. Il est bien visible dans le système et n'envoie pas de messages d'erreur. La pile est à 100%.  Il ne détecte juste pas les ouvertures.

 

Pour être tout à fait complet, je dois signaler qu'il a fonctionné 2 ou 3 fois au début, et depuis plus rien.

Je l'ai déjà plusieurs fois réinitialisé.

 

Est-ce qu'il y aurait quelque chose à faire en plus de la réinitialisation ?

 

Merci d'avance pour vos réponses.

 

Codialement, Erix.

4 RÉPONSES 4
TopMembre Homelive
421  

Re : Détecteur d'ouverture ne détecte rien

Bonjour @erix,

 

Pourquoi ne pas appeler le 3970 et obtenir un ticket d'échange s'il est défectueux...

TopMembre Homelive
419  

Re : Détecteur d'ouverture ne détecte rien

@erix

 

Ecoute le bon sens du Breton car il est de bon conseil et il a tout-à-fait raison...!

 

Bonne journée,BS38

TopMembre Homelive
417  

Re : Détecteur d'ouverture ne détecte rien

Avec un tel appui, s'il nest pas convaincu...

TopMembre Homelive
408  

Re : Détecteur d'ouverture ne détecte rien

@Harzhal

 

Merci, tu me fais beaucoup  d'honeur!

 

Allez je vous laisse car je me prépare un bon week-end de ski. Il y aura peut-être plus de Parisiens que de neige, mais je connais bien les forêts.

 

A bientôt, ton oblegé BS38 :smileywink:

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

74 membres connectés
et 2086 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre