Vous avez une question ?

Créer un sujet

internet & fixe homelive

Homelive en panne

TopMembre Homelive
654  

Re: Homelive en panne

Bjr

Retour de vacances ce matin.
Hlv ne réagit pas pour passer "à la maison" depuis appli Android
Entrée sans déclenchement alarme

Impossible de connecter via Android ou via Web.

Mort aux pluches !

Hier 22h tout était encore ok.

Je me demande si je suis seul en panne. Hlv semble ok sur des voyants.

Tenterai reset quand j'aurai vider les bagages

Espérant être seul en panne mais je crains le pire quand même.

TopMembre Homelive
629  

Re: Homelive en panne

Reboot complet et c'est reparti
contributeur occasionnel
624  

Re: Homelive en panne

Malheureusement non nous l’avons fait 3 fois sans succès ...
contributeur occasionnel
599  

Re: Homelive en panne

Pareil pour moi toujours en panne
TopMembre Homelive
575  

Re: Homelive en panne


@CorsicaSouth  a écrit :
Reboot complet et c'est reparti

Salut @CorsicaSouth,

 

Peux-tu expliquer exactement la procédure que tu as appliquée, pour ceux qui sont encore dans la panade...

TopMembre Homelive
512  

Re: Homelive en panne

Hello @Harzhal

 

Ma panne constatée dimanche matin était différente de ce que nous avons constaté à la dernière grand epanne de Homelive

 

Après relance, j'ai trouvé des messages :

"Erreur système" et "cannot rite user data" survenus environ 1 heure avant mon retour à la maison

 

J'ai mis cà dans la rubrique bugs non identifiés.

 

La relance s'est correctelent faite moyennant :

- un arret electrique d'Homelive

- un arret electrique Livebox avec redemarrage sans attendre

- une relance de Homelive 30 secondes après l'arret electrqiue

 

Voili voilà pour moi tout est revenu opérationnel après qq minutes de patience, le temps que les synchros se fassent.

 

Depuis pas d'autre problème

 

Bonne journée

 

TopMembre Homelive
490  

Re: Homelive en panne

Salut @CorsicaSouth,

 

Ca confirme ce que j'ai expliqué dans l'autre post et ca a fonctionné également.

contributeur confirmé
453  

Re: Homelive en panne

Depuis plusieurs jours, l'accès à HL est tout à fait aléatoire.Quelques fois, cela fonctionne à part de mon Iphone, et pas de mon ordinateur (moteur Lup plus lent que prévu...?). Quelques fois, impossible d'accéder à HL. Je ne suis pas le seul dans ce cas, notre fils rencontre les mêmes problèmes. Ce problème dure depuis plus d'une semaine, Orange reste (comme d'habitude) silencieux. Voudrait-on nous décourager avant de nous annoncer la fin de HL?

TopMembre Homelive
443  

Re: Homelive en panne

Bonjour @Ramona92,

 

Le problème « moteur Luup prend plus de temps... » n’a rien de nouveau et existe depuis le début d’HL sans que Orange ne l’ai jamais résolu (il y a des tonnes de sujets là-dessus). Il faut vider l’historique de ton navigateur internet pour retrouver un bon fonctionnement et si ce n’est pas mieux, essayer avec un autre navigateur.

 

Pour l’appli sur iPhone, essaie en la supprimant et en la rechargeant sur App Store.

contributeur confirmé
425  

Re: Homelive en panne

Merci Harzhal

Pour ce qui concerne le PC, mon historique est vidé régulièrement. Peut-être que la dernière version de Google Chrome y est pour quelque chose. Pour ce qui concerne mon Iphone, les blocages sont moins fréquents.

Néanmoins, pour une même configuration des deux systèmes (PC et Iphone), je n'ai pratiquement jamais  rencontré de problème de connexion depuis l'installation de HL. Alors, les nombreux blocages depuis quelques jours m'interpellent.

àsuivre ...

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

8 membres connectés
et 258 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre