internet & fixe homelive

Homelive ne fonctionne plus qu'en mode dégradé

contributeur
416  

Re: Homelive ne fonctionne plus qu'en mode dégradé

L'incident est de plus en plus visible des clients.

 

Est-ce qu'une équipe travaille réellement dessus ou le projet est à l'abandon ? (comme les homepoints qui sont restés en boutique alors que les apps mobiles n'étaient plus maintenues ?)

contributeur occasionnel
312  

Re: Homelive ne fonctionne plus qu'en mode dégradé

Merci jf D77, vos renseignements me seront précieux lorsque je déciderai de changer.

Manifestement orange n'a pas l'air préssé de rétablir le service. Je crains fort que leur serveur n'ait été piraté et que nos caméras soient utilisées ... Inquiétant. En attendant ils pourraient tout de même envoyer un message d'explication ! cette société est de moins en moins humanisée et la première syllabe de **bip**sommateur s'avère pleine de sens.

contributeur occasionnel
311  

Re: Homelive ne fonctionne plus qu'en mode dégradé

Votre réponse m'agrée. Patience, mais ça commence à être long. Peut on faire quelque chose qui puisse vous aider en tant qu'utilisateur d'Homelive ?

Webconseiller
238  

Re: Homelive ne fonctionne plus qu'en mode dégradé

Bonjour @bioforce44 


Rencontrez-vous toujours des difficultés?

Bonne journée

Stéphanie


signature.jpg

contributeur
232  

Re: Homelive ne fonctionne plus qu'en mode dégradé

Bonjour, apres avoir recu plus de 700 messages alertes inutiles de mon alarme qui faisait n'importe quoi meme debranché electriquement...donc le probleme venait bien de vos serveur, à n'importe quelle heure du jour ou de la nuit...

Dimanche les alertes sont revenues cohérente avec ma programation et j'ai du desinstaller et reinstaller l'application pour avoir à nouveau accés à mon interface. Donc aujourd'hui, tout est rentré dans l'ordre au bout de 1 "semaine" (quand meme !) de non fonctionnement total. J'aimerais avoir une explication de cette panne et un dédomagement car c'est une alarme et si on me cambriolait pendant cette énieme panne !? On faisait comment ? Merci

Et de plus la conseillere que j'ai eu au telephone la semaine derniere devais me rappeler, et ne l'a pas fait !

contributeur confirmé
213  

Re: Homelive ne fonctionne plus qu'en mode dégradé

Bonjour, oui toujours hors service de mon côté    Maison sans protection depuis 11 jours !!

contributeur
207  

Re: Homelive ne fonctionne plus qu'en mode dégradé

Bonjour,



J'ai toujours un problème d'accès à ma base homelive, malheureusement avant de savoir qu'il y avait un problème sur les serveurs, j'ai fait un reset sur la base et depuis qu'il y a eu une amélioration sur les serveurs, j'ai le message suivant sachant que tous les voyants sont allumés, j'ai également essayer de redémarrer la base sans la carte sim :



Votre base Homelive ne semble pas connectée à nos serveurs ou présente un problème technique. Veuillez vérifier le statut des voyants lumineux de votre base Homelive en vous reportant au guide utilisateur, puis tentez de vous connecter à nouveau.



J'essaye depuis un moment d'appeler le service client pour ouvrir un incident mais toujours impossible de les joindre car trop d'appel en cours.



Emmanuel
contributeur confirmé
193  

Re: Homelive ne fonctionne plus qu'en mode dégradé

bonsoir,

 

J'accède bien à la base depuis samedi dernier.

Par contre, j'ai perdu l'ensemble de mes objets connectés en zwave.

Actuellement, je n'arrive pas à réaliser l'association à la base ?

Je crois que j'ai du faire le reset de trop pendant la panne...

une idée ?

 

helper confirmé
172  

Re: Homelive ne fonctionne plus qu'en mode dégradé

Bonjour @bioforce44

 

As-tu tenté une restairation des parémetres ?

 

Comptes/utlisateurs ---> paramètres de la base Homelive ---> onglet "sauvegarde restauration"

Stéphane

 

contributeur confirmé
150  

Re: Homelive ne fonctionne plus qu'en mode dégradé

Bonjour,

 

J'ai été guidé par l'assistance Orange.

Le problème est résolu.

 

A priori, le navigateur SAFARI peut poser problème.

Sous le conseil de l'assistance,

J'ai basculé sous Firefox et j'ai pu restaurer la configuration de ma base avant l'incident.

J'avoue que cette fonctionnalité est top ! > en 5 minutes tout refonctionnait.

 

Merci à tous...

ça marche

 

 

 

 

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

10 membres connectés
et 376 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre