internet & fixe homelive

Moteur Luup

Highlighted
Webconseiller
892  

Re : Moteur Luup

Bonjour @APDA5366 


Suite à la réponse de @CorsicaSouth j'imagine que votre problème est résolu. Si vous avez besoin d'aide le forum est disponible il nous faudra le numéro indiqué sur le contrat Homelive mais aussi le 3900 (dire homelive) .


Bonne journée

Yann_B

signature.jpg

Highlighted
passionné
811  

Re : Moteur Luup

Bonjour , je relance la question, je ne peux pas non plus me connecter au site Homelive , j'ai sans cesse le truc qui tourne et ça finit par

Moteur Luup prend plus de temps pour recharger.

 

j'ai suivi les conseils donnés : vidé le cache de Mozilla , tenté des onglets privés.....

 

toujours pareil....

 

Je veux associer une nouvelle prise et réinitialiser un capteur de porte ..... je suis dans la ..........

 

et je n'arrive pas à installer depuis l'appli , qui me dit elle que suis suis déconnecté , 4 fois sur 5.....

 

énervant !!!!

 

une idée ?

 

Livebox Up Fibre/LB4/décodeur4/décodeur TV UHD
Highlighted
TopMembre Homelive
801  

Re : Moteur Luup


@carburator a écrit :

Bonjour , je relance la question, je ne peux pas non plus me connecter au site Homelive , j'ai sans cesse le truc qui tourne et ça finit par "Moteur Luup prend plus de temps pour recharger."

 

une idée ? 


Peut-être celle-ci: Essayer sous Linux

Highlighted
contributeur
666  

Re : Moteur Luup

J'ai rencontré ce message dans les premiers jours de mon installation, et maintenant tout va bien. Pour que la liaison fonctionne régulièrement il suffit de démarrer une fenêtre privée sur son navigateur, et de se connecter à homelive sur cette fenêtre. Tous les navigateurs la proposent. Cete réponse est surtout utile sur le PC. Sur le smartphone l'incident se produit trés rarement. Cependant si cela arrive la solution est la même, je l'ai testée une fois.

Highlighted
TopMembre Homelive
552  

Re : Moteur Luup

bonsoir @Montjo

 

Il suffit aussi d'aller sur le portail Orange et taper dans la rubrique Homelive et là on va directement sur le site!!

Bonne soirée, BS38

Highlighted
incollable
541  

Re : Moteur Luup

Bonjour @Montjo

 

Celà fait presque 2 ans que revient la même réponse, a savoir navigation privée, il suffit de chercher un peu.

 

a+

helper actif
530  

Re : Moteur Luup


@sperol a écrit :

Bonjour @Montjo

 

Celà fait presque 2 ans que revient la même réponse, a savoir navigation privée, il suffit de chercher un peu.

 

a+


Pour autant, pour moi le problème persiste lorsque je veux me connecter avec le compte "invité" (autre utilisateur).
Pas de problème en fenêtre privée pour le compte principal, mais impossible de se connecter avec le compte invité (moteur Luup.....).

Du coup, ça ma saouler, et vu que le geofencing ne fonctionne pas correctement avec le deuxième utilisateur déclaré, j'ai viré le deuxième utilisateur.

 

@Mathieu -> Pour autant, cela serait bien que ces problématiques liées au multi-utilisateur soient règlées (connexion, geofencing) et également prendre en compte qu'une famille n'est pas seulement composée de 2 personnes.... Puis tant qu'on y est, finir par ouvrir un mode "avancé" pour qu'enfin nous ayons accés aux paramètres des objets, accès aux scripts, ..... En fait ce que la solution VERA propose nativement. Quelle frustration d'être bridés de la sorte, cela finira par faire fuir même les plus fidèles.

 

 

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 128 inscrits 🧡

3999 personnes actuellement en ligne

Tous les membres en ligne