Répondre
contributeur occasionnel
Envois : 8
Inscrit : ‎22-08-2015

Nombreuses erreurs

Bonjour,

J’ai sans arret des erreurs de détection de type 1 sur ma prise électrique et des non détections du capteur multifonctions.
TopMembre Homelive
Envois : 1 480
Inscrit : ‎10-11-2014

Re: Nombreuses erreurs

[ modifié ]

@Gilklo a écrit :
Bonjour,

J’ai sans arret des erreurs de détection de type 1 sur ma prise électrique et des non détections du capteur multifonctions.

Bonsoir @Gilklo

 

Pourrais-tu décoder car je ne comprends rien à ta demande. Sais-tu au moins qu'ici tu es sur la communauté Homelive?

 

Je reste à ton écoute et te souhaite une bonne soirée.

 

BS 38 :smileysurprised:

contributeur occasionnel
Envois : 8
Inscrit : ‎22-08-2015

Re: Nombreuses erreurs

Bien sur que je parle de Homelive !!
Exemples :
La prise intelligente ne communique plus et renvoie une erreur de type 1.
Le capteur "Capteur 3 en 1 nouveau" situé dans la pièce "SALON" ne communique plus avec la base Homelive.
TopMembre Homelive
Envois : 1 480
Inscrit : ‎10-11-2014

Re: Nombreuses erreurs

[ modifié ]

@Gilklo a écrit :
Bien sur que je parle de Homelive !!
Exemples :
La prise intelligente ne communique plus et renvoie une erreur de type 1.
Le capteur "Capteur 3 en 1 nouveau" situé dans la pièce "SALON" ne communique plus avec la base Homelive.

Il se pourrait que tes deux appareils soient à trop grande distance de la base et dans ce cas il faut utiliser un répétiteur.Ta base est reliée à la box par un câble Ethernet ?

 

Je viens de vivre une expérience intéressante depuis que je suis équipé fibre.;le débit étant plus important , on obtient une bien meilleure homogénéité du signal internet et la base HL est ainsi beaucoup plus stable avec un signal constant et de qualité continue avec une portée augmentée.

 

Ceci est un constat qui n'engage que moi.

 

Je te souhaite un bon dimanche et je reste à ton ècoute,

 

BS38

 

 

Highlighted
TopMembre Homelive
Envois : 3 178
Inscrit : ‎16-01-2015

Re: Nombreuses erreurs

[ modifié ]

Bonjour à tous les deux,

 

@Gilklo, pour être constructif, ce qu'il faut savoir c'est : Depuis quand as-tu constaté ce dysfonctionnement ? Je suppose en effet qu'avant tes capteurs fonctionnaient normalement.

 

Une fois déterminé la date (hier, avant hier etc.) la solution simple qui résoud bien souvent le problème consiste à restaurer le système à partir d'une sauvegarde automatique juste avant.

 

Si tu ne sais pas faire une restauration, écris ta demande d'aide mais je pense que tu dois connaître la procédure...

 

En tout cas, si tu veux bien nous donner le résultat de cette opération.

Utilisateurs en ligne
Actuellement en ligne :136 membres 17 125 invités
Dernières connexions :
Veuillez souhaiter la bienvenue à nos tout nouveaux membres :