internet & fixe homelive

Pluviomètre Netatmo

Highlighted
helper
1 569  

Pluviomètre Netatmo

Bonjour J'ai installé le pluviomètre Netatmo sans problème, il apparaît dans mes objets connectés, mais il indique toujours 0 pour la mesure de pluie même quand il pleut ....Quelqu'un rencontre t'il le même problème ? Avez-vous une solution ? Remerciements
2 RÉPONSES 2
contributeur confirmé
1 452  

Re : Pluviomètre Netatmo

Bonjour,

 

Je suppose que vous avez ce consat sur l'interface HL et celle de netatmo?

Si oui,

Avez-vous procédé à la calibration comme mentionné dans le manuel?

Si oui

Le module est il à porté radio de la base netatmo? vérifier l'indicateur depuis l'interface web de votre compte netatmo

Si oui, un bon moyen d'être certain que le module fonctionne mécaniquement déjà et de lui vider de l'eau (à tout petite filet) dedans et d'écouter si le godet bascule bien

 

dites nous,

 

cdlt

Franck

 

Highlighted
helper
1 426  

Re : Pluviomètre Netatmo

Bonjour, et merci pour votre réponse

Ce constat n'est valable que pour l'interface Homelive

Sur l'appli Netatmo, j'ai bien les précipitations en temps exact, il y a seulement sur mon tableau de bord Homelive où les précipitations restent bloquées à 0

Autrement ma station méteo marche sans problème ( j'avais bien procédé au calibrage avant) et ma base Homelive aussi, enfin presque !

Pourquoi la mise à jour ne s'effectue pas sur l'interface Homelive ?

Merci

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 7 inscrits 🧡

859 personnes actuellement en ligne

Tous les membres en ligne