Répondre
Highlighted
contributeur confirmé
Envois : 32
Inscrit : ‎29-12-2014
Solution approuvée

Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonsoir à tous.

 

Utilisateur de la Homelive depuis decembre 2014, je m'adresse à vous ce jour, car je viens de recevoir le clavier mini keypad RFID et la sirene AEOTEC.

 

Je voulais installer tout ca, mais depuis cette après-midi, impossible d'acceder a ma base, j'ai ca qui apparait :

 

Capture homlive.png

Tout fonctionnait à ce jour, mais la je ne sais pas quoi faire. Est-ce déjà arrivé à l'un d'entre vous?

 

Je n'arrive ni à supprimer la base Homelive, ni à créer une nouvelle installation, et quand j'essai d'accèder à la base, j'ai la page ci-dessus qui s'affiche au bout de 5 bonnes minutes.

 

Merci d'avance

 

Niko

contributeur confirmé
Envois : 32
Inscrit : ‎29-12-2014

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

En passant en mode naviagtion privée, cela fonctionne.

 

Bonne journée

 

P.S : Clavier + badge RFID fonctionnent parfaitement.

 

 

contributeur confirmé
Envois : 61
Inscrit : ‎02-09-2014

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

Pour ma part j'ai eu le mème probléme, j'ai du faire un reset usine et réinjecter la dernière sauvegarde hébergé sur le serveur orange. Et là ça a fonctionné nickel.

 

Rémi

contributeur confirmé
Envois : 32
Inscrit : ‎29-12-2014

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

Merci pour votre réponse.

 

Je n'arrivais même pas à faire le reset, j'avais beau appuyer sur le bouton derriere la Homelive, rien ni faisait.

 

Et depuis ce matin, ca fonctionne, va comprendre...

 

Merci Smiley clignant de l'œil

contributeur occasionnel
Envois : 10
Inscrit : ‎25-06-2014

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

J'ai exactement le même souci.

Et des fois ça tombe en marche.

Par exemple ce matin, ça fonctionnait très bien et depuis 8h30 environ Moteur Luup prend plus de temps pour recharger...

 

 

contributeur occasionnel
Envois : 11
Inscrit : ‎24-05-2014

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Pas possible de se connecter depuis ce matin Smiley triste

quant est il pour vous ?

Merci

contributeur confirmé
Envois : 67
Inscrit : ‎27-10-2013

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Moi c'est la même chose , depuis hier au soir, impossible de ce connecter.

Cela commence vraiment à me chauffer les oreilles.

contributeur occasionnel
Envois : 11
Inscrit : ‎24-05-2014

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

Toujours des difficultés sur PC mais Ok sur aplli mobile apple...

Mystère...

contributeur confirmé
Envois : 67
Inscrit : ‎27-10-2013

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Toujours en panne
contributeur confirmé
Envois : 67
Inscrit : ‎27-10-2013

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Les voyants sont pourtant allumés correctement.
Box rebooter, mais rien n' y fait.
Toujours en panne
Utilisateurs en ligne
Actuellement en ligne :12 membres 1 284 invités
Veuillez souhaiter la bienvenue à nos tout nouveaux membres :