Vous avez une question ?

Créer un sujet

internet & fixe homelive

Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

contributeur confirmé
7 492  

Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonsoir à tous.

 

Utilisateur de la Homelive depuis decembre 2014, je m'adresse à vous ce jour, car je viens de recevoir le clavier mini keypad RFID et la sirene AEOTEC.

 

Je voulais installer tout ca, mais depuis cette après-midi, impossible d'acceder a ma base, j'ai ca qui apparait :

 

Capture homlive.png

Tout fonctionnait à ce jour, mais la je ne sais pas quoi faire. Est-ce déjà arrivé à l'un d'entre vous?

 

Je n'arrive ni à supprimer la base Homelive, ni à créer une nouvelle installation, et quand j'essai d'accèder à la base, j'ai la page ci-dessus qui s'affiche au bout de 5 bonnes minutes.

 

Merci d'avance

 

Niko

67 RÉPONSES 67
contributeur confirmé
7 452  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

En passant en mode naviagtion privée, cela fonctionne.

 

Bonne journée

 

P.S : Clavier + badge RFID fonctionnent parfaitement.

 

 

contributeur confirmé
7 427  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

Pour ma part j'ai eu le mème probléme, j'ai du faire un reset usine et réinjecter la dernière sauvegarde hébergé sur le serveur orange. Et là ça a fonctionné nickel.

 

Rémi

contributeur confirmé
7 422  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

Merci pour votre réponse.

 

Je n'arrivais même pas à faire le reset, j'avais beau appuyer sur le bouton derriere la Homelive, rien ni faisait.

 

Et depuis ce matin, ca fonctionne, va comprendre...

 

Merci :smileywink:

Highlighted
contributeur occasionnel
7 352  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

J'ai exactement le même souci.

Et des fois ça tombe en marche.

Par exemple ce matin, ça fonctionnait très bien et depuis 8h30 environ Moteur Luup prend plus de temps pour recharger...

 

 

contributeur occasionnel
6 922  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Pas possible de se connecter depuis ce matin

quant est il pour vous ?

Merci

helper
6 910  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Moi c'est la même chose , depuis hier au soir, impossible de ce connecter.

Cela commence vraiment à me chauffer les oreilles.

contributeur occasionnel
6 875  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

Toujours des difficultés sur PC mais Ok sur aplli mobile apple...

Mystère...

helper
6 871  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Toujours en panne
helper
6 856  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Les voyants sont pourtant allumés correctement.
Box rebooter, mais rien n' y fait.
Toujours en panne

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

134 membres connectés
et 2963 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre