Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe homelive

Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Nikos-13
contributeur confirmé
contributeur confirmé
8 093  

Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonsoir à tous.

 

Utilisateur de la Homelive depuis decembre 2014, je m'adresse à vous ce jour, car je viens de recevoir le clavier mini keypad RFID et la sirene AEOTEC.

 

Je voulais installer tout ca, mais depuis cette après-midi, impossible d'acceder a ma base, j'ai ca qui apparait :

 

Capture homlive.png

Tout fonctionnait à ce jour, mais la je ne sais pas quoi faire. Est-ce déjà arrivé à l'un d'entre vous?

 

Je n'arrive ni à supprimer la base Homelive, ni à créer une nouvelle installation, et quand j'essai d'accèder à la base, j'ai la page ci-dessus qui s'affiche au bout de 5 bonnes minutes.

 

Merci d'avance

 

Niko


Solutions approuvées
Nikos-13
contributeur confirmé
contributeur confirmé
8 053  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

En passant en mode naviagtion privée, cela fonctionne.

 

Bonne journée

 

P.S : Clavier + badge RFID fonctionnent parfaitement.

 

 

Voir la solution dans l'envoi d'origine

lerem
contributeur confirmé
contributeur confirmé
8 028  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

Pour ma part j'ai eu le mème probléme, j'ai du faire un reset usine et réinjecter la dernière sauvegarde hébergé sur le serveur orange. Et là ça a fonctionné nickel.

 

Rémi

Voir la solution dans l'envoi d'origine

67 RÉPONSES 67
Nikos-13
contributeur confirmé
contributeur confirmé
8 054  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

En passant en mode naviagtion privée, cela fonctionne.

 

Bonne journée

 

P.S : Clavier + badge RFID fonctionnent parfaitement.

 

 

Voir la solution dans l'envoi d'origine

lerem
contributeur confirmé
contributeur confirmé
8 029  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

Pour ma part j'ai eu le mème probléme, j'ai du faire un reset usine et réinjecter la dernière sauvegarde hébergé sur le serveur orange. Et là ça a fonctionné nickel.

 

Rémi

Voir la solution dans l'envoi d'origine

Nikos-13
contributeur confirmé
contributeur confirmé
8 023  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

Merci pour votre réponse.

 

Je n'arrivais même pas à faire le reset, j'avais beau appuyer sur le bouton derriere la Homelive, rien ni faisait.

 

Et depuis ce matin, ca fonctionne, va comprendre...

 

Merci :smileywink:

Gilles94
contributeur occasionnel
7 953  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

J'ai exactement le même souci.

Et des fois ça tombe en marche.

Par exemple ce matin, ça fonctionnait très bien et depuis 8h30 environ Moteur Luup prend plus de temps pour recharger...

 

 

Big_DeL
contributeur occasionnel
7 523  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Pas possible de se connecter depuis ce matin

quant est il pour vous ?

Merci

calypso001
helper
7 511  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Moi c'est la même chose , depuis hier au soir, impossible de ce connecter.

Cela commence vraiment à me chauffer les oreilles.

Big_DeL
contributeur occasionnel
7 476  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Bonjour,

 

Toujours des difficultés sur PC mais Ok sur aplli mobile apple...

Mystère...

calypso001
helper
7 472  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Toujours en panne
calypso001
helper
7 457  

Re : Problème connexion ce jour : Moteur Luup prend plus de temps pour recharger.

Les voyants sont pourtant allumés correctement.
Box rebooter, mais rien n' y fait.
Toujours en panne

Vous avez une question ?

Interrogez la communauté

Déjà 666579 membres inscrits 🧡

4946 personnes actuellement en ligne

Tous les membres en ligne