internet & fixe homelive

Probleme connection Homelive sur mobile

Highlighted
contributeur
1 062  

Probleme connection Homelive sur mobile

Quand je veux mettre le mode "extérieur"... forcément en dehors de chez moi et sur mon mobile (Orange) il me peut se connecter et affiche "Aucun controleur ajoutés"(sic pour la faute d'orthographe) . Puis j'ai affichage de "Aucun controleur ajoutées (sic... encore) à ce compte.

Et cela bien sur dans une zone de réception compatible (4 tirets)

Une solution ou une explication ?

5 RÉPONSES 5
Highlighted
contributeur confirmé
845  

Re : Probleme connection Homelive sur mobile

Depuis hier soir j'ai aussi le même problème. 

Je me mets ce sujet en suivi.

Highlighted
TopMembre Homelive
826  

Re : Probleme connection Homelive sur mobile

Bjr

Deja vu ca sur Android. Essaie de te déconnecter. Puis reconnexion avec ton login/pwd.

En principe ça remarche...

Explication : j'en ai pas sauf a soupçonner un changement de serveur nécessitant ta reauthentification

Bonne chance
Highlighted
incollable
823  

Re : Probleme connection Homelive sur mobile

hello !

 

avez vous essayé via le web ? si c'est ko aussi alors c'est la box HLV qui est plantée. J'ai eu ce soucis hier en constatant que le voyant "service" était éteint. j'ai rebooté et en 5 min c'était reparti :-)

 

cela m'a convaincu à acheter une prise connectée wifi D-Link qui me permettra de rebooter à distance la box HLV, ma connexion internet étant tres stable.

Highlighted
contributeur
541  

Re : Probleme connection Homelive sur mobile

quand je veux me connecter sur  HOMELIVE avec mon mobile  , un message apparait  " aucun contrôleur ajouté"  et en dessous  "aucun contrôleur  n'a été ajouté à ce compte"  quelles en sont les raisons alors  qu'auparavant   tout fonctionnait parfaitement ?

Highlighted
TopMembre Homelive
521  

Re : Probleme connection Homelive sur mobile

Bonjour @ROSIER53,

 

Le problème que tu rencontres signifie que les données des capteurs ne redescendent pas de la base vers l'appli mobile. Il faut vérifier l'état des voyants notamment : Service, Ethernet et Z-wave ainsi que les connections entre ta box et la base Homelive.

 

Faire ensuite un redémarrage de la base en la débranchant pendant une minute.

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 33 inscrits 🧡

1184 personnes actuellement en ligne

Tous les membres en ligne