Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe homelive

plus de bandeau bleu lors de l'association

Superged
contributeur occasionnel
967  

plus de bandeau bleu lors de l'association

bonjour

j'aimerais ajouter un nouvel objet (détecteur porte), mais quand je rentre dans la procédure d'association, le chenillard tourne au centre de l'écran, mais jamais de bandeau bleu

zwave clignotte, mais les tentatives d'inclusion avec le triple clic ne donnent rien

une idée ?

merci

2 RÉPONSES 2
renaudd
contributeur
423  

Re : plus de bandeau bleu lors de l'association

J'ai le même symptome.

Installation normale des capteurs sauf détecteur de fumé.

Lors de l'installation pas de bandeau bleu - seule l'alerte se déclenche - étape dernière étape impossible

je teste avec les différents types de captueurs

Finalement je redémarre et réinitialise la home live

tous les capteurs ont disparu (normal)

lors de l'ajour de nouveaux capteurs, impossible de reconnecter pour chaque capteurs

pas de bandeau bleu apparaissant lors de l'appairage

plus possible de connecter un seul capteur

Balises (3)
Harzhal
star
star
407  

Re : plus de bandeau bleu lors de l'association

Bonsoir,

 

Lisez ce sujet et vous comprendrez tout, en tout les cas, il ne fallait pas faire un reboot de la base sans avoir préalablement sauvegardé sur l'ordinateur. La restauration remet tout en place sinon c'est la galère...

 

https://communaute.orange.fr/t5/homelive/Probl%C3%A8mes-version-1-7-2331/td-p/1125566/jump-to/first-...

Vous avez une question ?

Interrogez la communauté

Déjà 673914 membres inscrits 🧡

3263 personnes actuellement en ligne

Tous les membres en ligne