internet & fixe ma connexion

Baisse de débit importante et permanente

Highlighted
contributeur occasionnel
4 177  

Baisse de débit importante et permanente

Bonjour,

depuis quelques semaines (mais en très peu de temps, un ou deux jours maxi), mon débit descendant est passé de 4,9Mbps à 1,7Mbps. La ligne n'étant pas sous DLM, je me permets de solliciter l'aide du forum. La Livebox est seule, pas d'autre prise téléphonique, prise rj, la ligne avait été vérifiée par un technicien sous-traitant (pas Orange) après résolution d'un problème il y a quelques mois et le débit était très stable.

Voici les valeurs relevées (Livebox 3 Sagemcom):

 

 

  • Etat de la ligne DSL
  • 2.1
    statut du lien DSL
    actif
  • 2.2
    mode de synchronisation DSL
    ADSL
  • 2.3
    dernière synchronisation DSL
    30 décembre 2015, 23 h 59 m
  • 2.4
    durée de la synchronisation DSL
    00 j 13 h 30 m 47 s
  • Débit et marge au bruit
  • 2.5
    débit de synchronisation DSL montante
    757 Kb/s
  • 2.6
    débit de synchronisation DSL descendante
    1944 Kb/s
  • 2.7
    marge de bruit liaison descendante
    13.1 dB
  • central téléphonique : MONTIVILLIERS
    longueur de ligne :3451 mètres
    affaiblissement théorique :  45.8054dB
    état de la ligne :  ACTIVE
    débit maximum estimé ADSL :  5.57 Mbps
    débit maximum estimé VDSL : incompatible

Merci d'avance pour toute aide, j'utilise cette ligne pour de la formation professionnelle, et ça rame tellement....

Cordialement,

B

 

 

 

Balises (2)
7 RÉPONSES 7
Highlighted
star
4 167  

Re : Baisse de débit importante et permanente

Bonjour,

4,9Mbps c' est votre débit normal et il y a un probléme sur votre ligne survenu après le passage du technicien.

Avez-vous contacté orange pour tester votre ligne ?

Vérifiez aussi chez vos voisins qui sont sur le même NRA que vous pour savoir s' ils ont aussi une baisse de débit importante.

 

Highlighted
contributeur occasionnel
4 153  

Re : Baisse de débit importante et permanente

Bonjour,

merci de votre réponse bjf56fr,

Le technicien était passé il y 6 mois, pour régler des problèmes de déco incessante (cause : carte grillée par la foudre au relais).

Tout était rentré dans l'ordre et j'étais passé en dégroupage total chez Orange.

Depuis tout fonctionnait parfaitement, avec 4,9M (aucune déco, débit stable).

 

Pensez-vous qu'un problème physique sur la ligne pourrait faire baisser le débit sans affecter sa stabilité ni provoquer des déconnexions ? Car je ne suis jamais déco, et le débit est plus faible mais très stable (il l'était aussi à 4.9M). C'est pourquoi je pensais à un passage sous dlm, ce qui n'est pas le cas.

 

Mystère...

Cordialement,

B

 

edit: j'ai oublié de préciser que la livebox est le seul matériel connecté à la ligne entrante, par prise rj.

 

 

Highlighted
contributeur occasionnel
4 108  

Re : Baisse de débit importante et permanente

Bonjour et bonne année à tous,

j'avais omis de tenter la réinitialisation de la box. C'est fait mais malheureusement ç'a n'a rien changé, débit toujours à 1,7 M au lieu de 4,9M

Win7, liaison wifi

 

Voilà, j'espère avoir tout dit cette fois

 

B

Highlighted
Webconseiller
4 063  

Re : Baisse de débit importante et permanente

Bonjour @brunyse 


Pour la baisse de débit que vous rencontrez je vous propose mon aide, pouvez-vous me communiquer par message privé vos coordonnées complètes (nom, prénom, adresse, n° de téléphone, n° de compte internet) ?


Bonne journée.

Chantal

signature.jpg

Highlighted
contributeur occasionnel
3 994  

Re : Baisse de débit importante et permanente

Bonjour,

 

je me permets de revenir faire un tour sur ce forum afin de demander l'aide d'autres internautes connaissant le même problème que moi.

J'ai depuis plusieurs semaines une baisse de débit importante, comme signalé dans mon premier message.

J'ai eu la visite d'un technicien Orange (curieusement agressif à son arrivée), car un problème était détecté sur ma ligne. A part ricaner parce que j'avais déterré mon cable pour vérifier son intégrité physique et que, suite aux multiples vérifications que j'avais faites sur mon installation, j'avais osé utiliser des Scotchlock sur du multi brins, rien, nada (à part qu'il était surpris que je n'aie quasiment pas d'erreur sur ma ligne), le type est parti en disant que ça venait de chez moi, non sans se **bip** une dernière fois de ma gueule parce que, je cite: "vous au moins, vous le prenez bien !" Il avait la banane, le spécialiste !

 

Entre temps j'ai eu sur ce forum une réponse en MP d'une "webconseiller" bien sympa avec un maximum de condescendance m'annonçant que mon installation est pourrie et qu'en gros j'aille me faire voir (100m de cable ft92 "agé" de 6mois, une prise rj 45 blindée à l'arrivée, un cable adsl, puis la Livebox, voilà ce qui est "en mauvais état" selon cette "conseillère").

 

J'ai cru ces grands professionnels sur parole et j'ai refait le cablage à neuf depuis l'entrée du terrain (100m, toujours), en cable extérieur 92 2paires 6/10 avec gel d'étanchéité, tout frais tout neuf (ça coûte un bras).

J'avais déjà refait l'installation 6 mois avant, après que le même genre de "pro" (3 techniciens Orange de suite....) m'ait assuré qu'il n'y avait aucun problème de leur côté (déco 10 fois par jour) et qu'après ces champions, deux sous-traitant s'étaient donné la peine, eux, d'aller voir un peu plus loin pour découvrir que j'étais raccordé au nra sur une carte grillée (en compagnie de quatre autres infortunés qui y sont peut-être encore...).

A l'époque j'avais tout changé: routeur (deux de suite), cable (ft 92), prises, pour rien.

Je viens de refaire la même, refait les cablages, vérifié les cordons, vérifié les alim., j'ai également tenté des paires de fils différentes, dans le cas où j'aurais ce débit par diaphonie (il aurait fallu que quelqu'un modifie en amont la paire gris-blanc).

Rien, toujours ce débit foireux, alors qu'il y a 3 semaines, avec la même installation, j'avais trois fois plus.

 

Etre traité et "conseillé" de cette manière après quinze ans chez Orange, c'est la classe.

Quitte à avoir un service aussi lamentable, je vais voir ailleurs, ce sera probablement aussi pourri, mais moins cher.

Mais tout de même, si quelqu'un sur ce forum a connu le même genre de mésaventure, et a obtenu une explication satisfaisante, je me sentirais moins seul au milieu de ces bras-cassés ! :smileyfrustrated:

Cordialement,

B

 

ps Sur mon contrat je vois maintenant apparaître: fournisseur Orange/Sosh, qu'est-ce que c'est que ce Sosh, d'où ça sort ?

Highlighted
Webconseiller
3 936  

Re : Baisse de débit importante et permanente

Bonjour @brunyse 


Le test  de votre ligne m'indique toujours ce message " Branchement ou installation de mauvaise qualité" avec un débit bas. Dans la mesure où vous avez refait le câblage,  je vous propose le changement de la livebox pour s'affranchir du problème matériel.

Je vous indique en message privé les modalités de cet échange.


Chantal

signature.jpg

Highlighted
contributeur occasionnel
3 897  

Re : Baisse de débit importante et permanente

Bonjour,

merci Chantal03, je vais, par acquis de conscience, aller faire échanger la Livebox lundi.

 

J'ai effectué le test de débit à l'entrée du terrain.

 

Je précise que ce test est effectué sur le tronçon de cable de 4 à 5m provenant du PC situé dans une chambre souterraine fermée par une plaque de fonte, et que je n'ai aucun pouvoir de contrôle sur sa qualité. Il se trouve en amont de mon cable et y est rattaché par Scotchlock. C'est là où le technicien pressé de samedi dernier a fait sa mesure ("tout est normal !").


Les voici :


Débit et marge au bruit
2.5
débit de synchronisation DSL montante
739 Kb/s
2.6
débit de synchronisation DSL descendante
3160 Kb/s
2.7
marge de bruit liaison descendante
14.3 dB
Indicateur de qualité de la ligne (erreurs)
2.8
secondes erronées du sens descendant (depuis la dernière synchronisation)
0
2.9
secondes gravement erronées du sens descendant (depuis la dernière synchronisation)
0

 

Je remets le Degrouptest :

central téléphonique : MONTIVILLIERS
longueur de ligne :3451 mètres
affaiblissement théorique : 45.8054dB
état de la ligne : ACTIVE
débit maximum estimé ADSL : 5.57 Mbps
débit maximum estimé VDSL : incompatible

 

Le cuivre de l'âme du brin gris de la paire blanc/gris  venant de la chambre souterraine France Telecom vers mon cable est noir et cassant, contrairement au brin blanc, au cuivre bien brillant J'ai du m'y reprendre à plusieurs fois pour établir un contact avec les Scotchlock et obtenir la synchro. Oxydation ?

 

Même si le débit de départ, avant mon installation est faible, je ne m'explique pas la baisse (1.3M) à l'arrivée chez moi (cable ft92 neuf, 100m, raccords vérifiés plusieurs fois). La perte due à un conducteur de mauvaise qualité peut-elle "accélerer" avec la distance ?

 

Peut-il exister un perturbateur electromagnétique qui affecterait mon terrain mais pas le PC France Telecom qui me concerne ?

 

 

Désolé pour le pavé,

cordialement,

B

 

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 6 inscrits 🧡

927 personnes actuellement en ligne

Tous les membres en ligne