internet & fixe ma connexion

Connexion impossible derrière live plug fibre

Highlighted
contributeur
771  

Connexion impossible derrière live plug fibre

Bonjour,

 

Je n'arrrive pas à me connecter à CERTAINS sites internet (1 fois sur 10) derrière mon PC connecter en ethernet derrière la live plug, duo.

En revanche j'arrive à me connecter à ces sites si je me connecte directement au wifi de la livebox.

Mon offre est la livebox fibre avec les duo plug (la TV derrière plug marche correctement, seul certains sites internet sont impactés: alsacreation, amendes.gouv, twitch.tv...).

 

Edit: je précise que j'ai fait le test avec 2 ordinateurs différents: le probleme est le même selon raccordement en ethernet ou en wifi. Ce n'est donc pas l'antivirus ou le poste en lui meme.

Egalement j'ai essayé de changer les DNS de ma connexion internet (windows)

 

Il semblerait donc qu'il y ai un probleme de réseau derrière les live plug. Comment le corriger? On ne peut pas forcer le changement de DNS de la livebox, y'a t'il un lien?

Merci de votre aide, j'aimerai donc avoir une connexion internet normal derrière les live plug...

 

 

Balises (3)
2 RÉPONSES 2
Highlighted
contributeur
753  

Probleme connexion (DNS) sites internet (plug wifi fibre)

Je n'arrive pas à me connecter à certains sites internet derrière mon ordinateur connecter ethernet derrière les plugs wifi. EN revanche j'arrive à me connecter à ces mêmes sites internet si je connecte mon poste en wifi directement sur la livebox.

 

Ce qui pourrait indiquer que le routing internet à travers les plugs wifi orange a un probleme.

 

Comment corriger le problème et permettre ma navigation internet sur tout les postes de la maison?

Merci de votre aide.

Highlighted
#TopMembre
737  

Re : Connexion impossible derrière live plug fibre

Bonjour aboukir


aboukir a écrit :...j'aimerai donc avoir une connexion internet normal derrière les live plug... 

-------------------> C'est malheureusement techniquement impossible

 

Les Liveplugs se comportent "presque" comme un cable Ethernet, mais ce sont des Liveplugs.

Pas plus que l'antivirus, le choix du DNS n'est pas la cause du problème.

Essaye spécifier une configuration DNS manuelle, tu peux mettre en DNS l'adresse de la box ET un autre DNS comme google ou openDNS, tu peux aussi essayer avec deux adresses de DNS non Orange, tu peux essayer de ne pas utiliser la box et de mettre directement les adresses des DNS Orange (pour le cas où la fonction Relais-DNS de la box ne marcherait pas), mais tu ne verras pas de différences.

 

 Quelques serveurs DNS publics :

      OpenDNS 1208.67.222.222 
      OpenDNS 2208.67.220.220 
      Google 18.8.8.8 
      Google 28.8.4.4 

 

Si tu veux tester si l'origine du problème vient de la résolution DNS, tu peux le tester avec la commande nslookup, elle permet de spécifier un DNS.

La syntaxe est : nslookup <adresse à résoudre> [<DNS à utiliser>]

 

Exemple 3 résolutions avec dans l'ordre le serveur par défaut (ma box), google et openDns :

Orange_001_12082015_095156.jpg

 

 

Le problème avec le CPL c'est qu'en général ça fonctionne correctement.

Il faudrait juste que ça marche toujours.

 

Pour vérifier si ça vient du CPL, essaye avec un de tes deux ordis, un des deux pourrait être un portable, de le connecter avec un cable Ethernet (sans passer par quelque composant intermédiaire) ; est-ce que ça fait pareil ?

PhilDur

 

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 6 inscrits 🧡

915 personnes actuellement en ligne

Tous les membres en ligne