Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Débit Fibre 500/200 HG810

contributeur
683  

Re : Débit Fibre 500/200 HG810

Bonjour, je suis en 500 200 avec livebox Play, mon pc portable est un DELL XPS 13 wifi A, drivers à jour et tout bien paramètré sauf que ... en upload j'ai bien du 160/180 mais en download je ne dépasse jamais 100 ...

 

Aurais-je raté un épisode ?

ancien webconseiller
631  

Re : Débit Fibre 500/200 HG810

Bonjour @flkx 

  Vous détenez une offre Fibre 500M200M et vous constatez que votre débit ne dépasse pas les 100M sur votre pc portable. Avez-vous la possibilité de tester via une connexion Ethernet voir si ces lenteurs persistent?

Je reste à votre disposition

Lisa-b

signature.jpg


contributeur
546  

Re : Débit Fibre 500/200 HG810

Bonjour,

 

Hier j'ai reçu toute mon installation pour Orange Play Fibre (200/50).:smileyhappy:

Et je me retrouve dans le même cas que les posts précédents, je ne dépasse pas les 90mbps (Speedtest) en Ethernet.

J'ai remarqué que mon port WAN (rouge) n'a que la diode verte d'allumée mais pas la orange.

Toute l'installation à été réalisée avec des cables de cat5e ou cat 6.

Est t-il possible qu'il y est un bridage au niveau de mon installation ? 

A savoir que je suis branché en direct sur une prise rj45 murale, je n'utilise pas de cpl.

Mon ONT est un Huawei HG8010A et mon ordi est un Macbook pro avec une carte réeau qui supporte les 1gb

 

Avez vous une solution à me proposé ???

 

Merci par avance.

Vous avez une question ?

Créer un sujet
À la une

Nouvelle Livebox 5

Toutes vos questions sur le forum Livebox 5

Toutes les infos sur la boutique Orange

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

285 membres connectés
et 3737 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre