internet & fixe ma connexion

Le mot de passe fournis ne fonctionne pas

contributeur
147  

Le mot de passe fournis ne fonctionne pas

Bonjour

Depuis 4h53 ce matin je ne peux plus me connecter à internet

Perte connexion

Apres un appel  et avoir reçu par Sms mon log fti/ et le mot de passe jai toujours le message  connexion perdue et mot de passe ou log erroné 

Le 3900 me fait tourner en rond depuis ce matin me disant d'aller voir sur mes équipements et impossible depuis d'avoir un technicien

Merci de trouver m'indiquer une solution viable

2 RÉPONSES 2
#TopMembre
132  

Re: Le mot de passe fournis ne fonctionne pas

Bonsoir @mojo 

 

Tu ne précise pas quelle livebox tu possède.

 

Ci dessous un tuto pour la livebox play pour vérifier tes identifiants et surtout fais bien attention au choix "Fibre ou ADSL"

https://assistance.orange.fr/livebox-modem/toutes-les-livebox-et-modems/depanner/un-probleme-d-acces... 

 

Et celui de la livebox 4 et 5 :

https://assistance.orange.fr/livebox-modem/toutes-les-livebox-et-modems/depanner/un-probleme-d-acces... 

 

Cherche un peu et tu trouveras certainement

contributeur
116  

Re: Le mot de passe fournis ne fonctionne pas

Merci pour votre aide 

Mais entre temps jai réussi à joindre la hotline qui ma oriente vers un expert qui ma recontacter après avoir analyser la soucis et désormais mon problème est réglé 

Je vous remercie pour votre aide

Cordialement

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 627754 membres inscrits 🧡

2732 personnes actuellement en ligne

Tous les membres en ligne