internet & fixe ma connexion

Liveboxplay le WIFI 2,4 GHz "plante" la box

djinn47
contributeur confirmé
562  

Liveboxplay le WIFI 2,4 GHz "plante" la box

Bonjour,

 

J'ai un problème difficilement compréhensible.

 

Avant de commencer voici ma config :

  • liveboxplay adsl
  • marge de bruit d'env 9 dB
  • connexion directe du cable téléphone
  • PC relié en ethernet (comme la TV)
  • peu de "pollution" par le WIFI des voisins ou autres perturbations, je suis à la campagne, il n'y a que 3 voisins
  • client orange depuis 10 ans, toujours au même endroit, pas de modifs dans mes équipements et c'est la première fois que je rencontre ce pb

Ma box se "plante" de manière aléatoire à une fréquence de 30 min à 4h, de nuit comme de jour : l'affichage est OK mais plus d'internet, téléphone, TV. Impossible de se connecter depuis la page du navigateur. La seule solution est de redémarrer depuis le bouton physique. Une réinitialisation n'a rien changée.

Après plusieurs essais de config je me suis rendu compte qu'en désactivant le WIFI 2,4 GHz, il n'y avait plus de problèmes. J'ai essayé aussi avec des fréquences fixes en 2,4, pareil, ca plante.

Je pourrai rester comme çà mais j'ai des smartphones et tablettes qui ne fonctionnent pas en 5 GHz. Il me faut obligatoirement du 2,4 GHz. Je n'ai aucun équipement de marque à la pomme (j'ai vu dans d'autres posts qu'il pouvait y avoir des problèmes avec).

J'ai vu aussi dans le forum que je n'étais pas un cas isolé (https://communaute.orange.fr/t5/ma-connexion/wifi-2-4-ghz-qui-ne-quot-tient-quot-pas-livebox-play/m-...).

Orange m'a changé la box et c'est là où c'est fou, toujours pareil...je me mets à la place du technicien qui ne peut qu'en conclure que ça ne vient pas de la box...mais je ne vois pas d'où ça pourrait venir.

A midi, des manip ont été réalisées à distance. mais rien ne change, ça à encore planté...

Avez-vous une idée ?

Merci

3 RÉPONSES 3
harmattan
star
546  

Re: Liveboxplay le WIFI 2,4 GHz "plante" la box

Bonjour @djinn47

 

Bizarre ton problème, je n'ai pas de solution miracle à te proposer.

 

Si as sous la main un modem/routeur de Netgear, Linksys, TP-Link....... fais un essai pour voir si le problème se reproduit, si c'est le cas, il y a un souci sur la ligne. Tomber sur deux LB défectueuse ça ne serait pas de bol, si c'est le cas je t'encourage à jouer au loto!! :robotlol:

_______________________________Signature_____________________
La justice, c'est comme la Sainte Vierge, si elle n'apparaît pas de temps en temps, le doute s'installe. (Michel Audiard)

Le fait que la méduse ait survécu plus de 650 millions d'années, alors qu'elle n'a pas de cerveau, est-ce une bonne nouvelle pour les cons?
djinn47
contributeur confirmé
529  

Re: Liveboxplay le WIFI 2,4 GHz "plante" la box

en allant sur le forum, je vois qu'a priori c'est très fréquent, beaucoup de box qui se figent depuis décembre et changer de box ne sert à rien. pourrait être lié à une mise à jour de sécurité par rapport au WIFI. les techniciens d'orange semblent démunis, n'ont toujours pas trouvé malgré le nombre croissant de gens qui se plaignent...

Crendrik
contributeur occasionnel
435  

Re: Liveboxplay le WIFI 2,4 GHz "plante" la box

Meme probleme depuis mi-decembre

on m'a fait desactiver l'ipv6, changer de livebox mais probleme toujours present.

 

Hier un technicien expert m'a dit que le soucis venait de mes equipements et m'a raccroché au nez parce que je ne voulais pas faire intervenir un tech chez moi !!!

 

J'ai fait quelques tests, dont celui de desactivé le wifi 2,4Ghz et depuis miracle plus de probleme !!

 

Mais ca Orange à l'air de s'en **bip**...

 

 

 

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 639410 membres inscrits 🧡

1739 personnes actuellement en ligne

Tous les membres en ligne