Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Open Play 200 Mbit/s bridée à 100 après quelques jours

AzazeL
contributeur occasionnel
1 649  

Open Play 200 Mbit/s bridée à 100 après quelques jours

Bonjour,

Je rencontre un problème de bridage semble-t-il de ma connection.

Voici le résultat suite à l'installation :

 

Test début

 

Et maintenant le résultat que je rencontre depuis le 27/04 :

Test fin

 

J'ai essayé pas mal de choses :

  • Changement de Câble Ethernet CAT7
  • Redémarrage de la box
  • Les paramétres de ma carte qui est bien à 1 G/bits

Rien n'y fait.

Du coup je comprends rien et je me demande si ma connection n'a pas été bridée.

Vous croyez que c'est possible?


Solutions approuvées
FabienJ
ancien webconseiller
ancien webconseiller
1 435  

Re: Open Play 200 Mbit/s bridée à 100 après quelques jours

Bonjour @orngnt

 

Une modération a été faite sur vos messages invitant à baisser le firewall à son plus faible niveau car nous ne préconisons pas cette manipulation. En effet, cette configuration n’est conseillée qu’aux utilisateurs avancés et qui sont conscients des risques liés à cette modification. 

 

De plus, ce changement n’a pas d’incidence sur le débit reçu par votre Livebox qui dépend directement des caractéristiques/qualité de la ligne ainsi que la configuration de votre réseau local (nombre d’équipements connectés à la Livebox, Ethernet/WiFi, capacité et norme des cartes réseaux, etc.).  

 

Je vous remercie pour vos contributions et votre vigilance sur ce sujet.

 

Fabien & l'équipe de l'assistance technique Orange.

signature.jpg

Voir la solution dans l'envoi d'origine

7 RÉPONSES 7
mg36
star
star
1 645  

Re: Open Play 200 Mbit/s bridée à 100 après quelques jours

Bonjour,

  • Commence par déconnecter de la Livebox tout appareil qui lui est connecté que ce soit en Wifi ou par câble Ethernet.
  • Connecte le Pc de test directement à la Livebox avec le câble Ethernet, 
  • Refais le speedtest en redémarrant le Pc en "Mode sans echec avec prise en charge du réseau".

Dis nous ensuite ce qu'il en est...

Cordialement, mg36
JuanLucas38
#TopMembre
#TopMembre
1 591  

Re: Open Play 200 Mbit/s bridée à 100 après quelques jours

Bonjour @AzazeL

 

@mg36

 

A la vue du second test, qui tourne aux alentours de 100 Mb/s, vérifies auprès d'Orange (3900 ou eChat) que ton abonnement n'a pas été modifié en Open Zen.

Si on cherche un peu on finit par trouver

AzazeL
contributeur occasionnel
1 560  

Re: Open Play 200 Mbit/s bridée à 100 après quelques jours

Incroyable...

Je viens de contrôler et d'essayer votre solution Orngnt et cela semble fonctionner:

 

débit

 

Je me triture la tête depuis plusieurs jours mais je ne m'attendais pas à un problème de ce type.

En migrant chez Orange, le leader, je ne m'attendais pas à avoir des équipements cumulant tant de bugs car je précise que je rencontre aussi un problème d'image qui saute sur la TV...

Je cloturerais le topic si cette solution se maintient.

Merci !

JuanLucas38
#TopMembre
#TopMembre
1 549  

Re: Open Play 200 Mbit/s bridée à 100 après quelques jours

Bonjour @AzazeL

 

La solution de @orngnt à l'air de fonctionner, mais tu n'as plus aucune protection au niveau de la livebox.

Le parefeu du PC est utile si un intrus (ou un programme) tente de le pénétrer, par contre l'accès aux paramétrages de la livebox n'est plus sécurisé.

 

Si un malhonnete (et dieu sait s'il y en a) s'amuse à attaquer ta livebox pour accéder à son interface ou pire sur d'autres équipements que ton PC qui accèdent à internet (serveur NAS etc...), toutes les portes lui sont ouvertes.

 

Vous aurez été prévenus..........................

 

Si on cherche un peu on finit par trouver

fredolerouge
#TopMembre
#TopMembre
1 500  

Re: Open Play 200 Mbit/s bridée à 100 après quelques jours

salut @JuanLucas38

 

@PhilDur  @papou22

 

laisses tomber, il est persuadé que si on active le firewall de la box ça bloque tout, ralenti le débit, et c'est parce que on ne sait pas y faire

 

c'est juste de la folie pure de désactiver le firewall de la box, mais  remarque, les pirates eux sont plutôt content, ils entrent à son réseau comme dans un moulin par tout ce qui est connecté à la box autre que le PC

 

il va se retrouver avec un joli botnet, ça lui fera tout drôle

 

proposer ce genre d'inepties relève au mieux de la méconnaissance, à se demander si ce n'est pas un de ces trolls

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
orngnt
contributeur confirmé
contributeur confirmé
1 494  

Re: Open Play 200 Mbit/s bridée à 100 après quelques jours

FabienJ
ancien webconseiller
ancien webconseiller
1 436  

Re: Open Play 200 Mbit/s bridée à 100 après quelques jours

Bonjour @orngnt

 

Une modération a été faite sur vos messages invitant à baisser le firewall à son plus faible niveau car nous ne préconisons pas cette manipulation. En effet, cette configuration n’est conseillée qu’aux utilisateurs avancés et qui sont conscients des risques liés à cette modification. 

 

De plus, ce changement n’a pas d’incidence sur le débit reçu par votre Livebox qui dépend directement des caractéristiques/qualité de la ligne ainsi que la configuration de votre réseau local (nombre d’équipements connectés à la Livebox, Ethernet/WiFi, capacité et norme des cartes réseaux, etc.).  

 

Je vous remercie pour vos contributions et votre vigilance sur ce sujet.

 

Fabien & l'équipe de l'assistance technique Orange.

signature.jpg

Vous avez une question ?

Interrogez la communauté

Déjà 691716 membres inscrits 🧡

887 personnes actuellement en ligne

Tous les membres en ligne