internet & fixe ma connexion

Perte connexion, Livebox Play / Livreplug HD+ Solo

jordanb76
contributeur occasionnel
629  

Perte connexion, Livebox Play / Livreplug HD+ Solo

Bonjour à tous. 

 

J'ai ouvert ma ligne internet jeudi dernier, le lendemain Orange m'a contacté pour me dire que tout était ok. 

 

 Par soucis de connexion j'ai appeler l'assistance Orange le samedi avec qui je n'ai pas réussi à réglé le problème et m'a donc envoyé deux techniciens le lundi ( hier ).

 

Ils m'ont donc appris que ma carte Wifi était disfonctionnelle et m'ont donc conseiller de prendre deux liveplug pour brancher mon ordinateur par cable ethernet. Le soir même aucun problème j'avais le débit VDSL de 18 Mb/s environs, bref aucun soucis. Aujourd'hui, je redémarre mon ordinateur et là connexion à 7Mb/S ( soit environs 250Kb/s en téléchargement de fichiers. ).

 

J'ai revérifier l'installation des plug et de la box, tout est ok. 

 

Tout ce que j'ai fait entre hier et aujourd'hui, c'est éteindre l'ordinateur.

 

Merci d'avance pour les réponses.

30 RÉPONSES 30
fredolerouge
#TopMembre
627  

Re : Perte connexion, Livebox Play / Livreplug HD+ Solo

salut @jordanb76

 

Pourrais tu faire ceci :

- appuies sur la touche Windows+R
- tapes cmd
- tapes ipconfig /all
- fais une capture d'écran du résultat

Ensuite, tu vas mettre en ligne la capture réalisée ici :
http://pix.toile-libre.org/

et nous poster le lien vers la capture

Attention, ne postes pas directement la capture ici en insérant une image sur le forum, elle devra passer par la modération, et dans un premier temps, seul toi la verra

 

parce que je suis surpris de ce phénomène

 

j'ai des plugs et aucun souci

 

Pourrais tu également nous dire :

- quelle version de windows?
- quel navigateur?
- utilises tu les outils orange pour te connecter/naviguer?

Si tu as des outils orange débarrasses toi de ces trucs qui en agissant en surcouche des outils réseau de windows provoquent conflits, bugs et ralentissements.

Suivant la version des outils, cela peut s'appeler gestionnaire internet orange, kit de connexion, navigateur orange, Orange adventurer, orange-inside/update/installer

Quoi qu'il en soit, il faut tout virer, exception faite de l'anti virus bien sur si tu t'en sers

Appliques la méthode n°1 de cette procédure détaillée :
http://communaute.orange.fr/t5/ma-connexion/A-lire-avant-de-poser-une-question-concernant-la-connexi...

Plus d'outils orange = plus d'ennuis

Et l'accès à tes services est toujours possible, même plus simplement.

Si tu as une livebox Play (la noire), normalement il n'y a plus de CD Orange fourni, mais en fin d'installation, le téléchargement et l'installation des applications est proposé

La méthode n°2 ne s'applique qu'en cas d'échec (rare) de la méthode n°1

 

pour finir, attention aux débits en téléchargement, soumis à tant de facteurs qu'ils ne peuvent être pris comme référence.


ce qui compte en premier lieu, c'est la vitesse de synchronisation de ta box

 

et comment as tu vérifié cette valeur de 7 mégas?

 

Par principe, un test de débit se fait en ethernet (éventuellement plugs), un seul PC allumé, celui qui fait le test et TV éteinte.

 

Etait ce le cas?

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
jordanb76
contributeur occasionnel
620  

Re : Perte connexion, Livebox Play / Livreplug HD+ Solo

Bonsoir.

 

screen de la CMD:

 

http://pix.toile-libre.org/upload/original/1434487362.png

http://pix.toile-libre.org/upload/original/1434487300.png

 

Je suis sur Win7 64Bit

Sur tout les navigateur ( Firefox, Chrome & Vivaldi testé. )

Aucun outils Orange utilisé

 

J'ai effectué un test sur speedtest ( que l'assistance téléphonique Orange m'avait fait quand il essayait de résoudre le premier problème. )

fredolerouge
#TopMembre
615  

Re : Perte connexion, Livebox Play / Livreplug HD+ Solo

salut @jordanb76

 

bon, de l'IPv6 et des cartes pseudo interface, on va commencer par ça

 

Tu vas dans un premier temps désactivé l'IPv6 sur toutes tes cartes et ne garder que l'IPv4 actif :

http://www.baudelet.net/windows-vista/protocole-ipv6.htm


Ensuite, faire comme ceci :
- appuies sur Window+R puis regedit.exe
- Dans la boîte de dialogue Contrôle de compte d'utilisateur, cliques sur Continuer.
- Dans l'Éditeur du Registre, recherches la sous-clé de Registre suivante et cliques dessus :
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\Tcpip6\Parameters\
 - Double-cliques sur DisabledComponents pour modifier l'entrée DisabledComponents en saisissant la valeur ffffffff

Si jamais l'entrée DisabledComponents n'est pas disponible, tu dois la créer. Pour ce faire, procédes comme suit :
- Dans le menu Édition, pointes sur Nouveau, puis cliques sur Valeur DWORD (32 bits)
- Tapes DisabledComponents et appuyes sur Entrée
- Double-cliques sur DisabledComponents et tapes ffffffff dans le champ Données de la valeur pour désactiver tous les composants IPv6, à l'exception de l'interface de bouclage IPv6.

Cette valeur configure également Windows de sorte qu'il préfère IPv4 à IPv6, en modifiant les entrées de la table de stratégie des préfixes
 
Pour finir, aller dans le panneau de configuration, puis dans le gestionnaire de périphérique, et tu fais afficher/périphériques cachée, puis tu supprimes toutes les cartes de type réseau du style "carte xxx n°2", cartes "tunel ISATAP", "6to4", etc (si tu en vois)

Ensuite, éteindre le PC, puis la box. Attendre 10 minutes et redémarrer la box.

Lorsque la box est active, redémarres le PC

 

pour les outils orange, je préfère poser la question, parce que ils peuvent être présents parce que installés précédemment, même si tu ne t'en sers pas

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
Mogetto
fan
588  

Re : Perte connexion, Livebox Play / Livreplug HD+ Solo

Et en direct, avec un cable celui fourni avec la box, ça done quoi?

---- Je ne suis ni pour, ni contre, bien au contraire! Coluche ----
Mogetto
fan
587  

Re : Perte connexion, Livebox Play / Livreplug HD+ Solo

@fredolerouge Vous n'etes pas copain avec l'IPv6, pourquoi?

---- Je ne suis ni pour, ni contre, bien au contraire! Coluche ----
fredolerouge
#TopMembre
581  

Re : Perte connexion, Livebox Play / Livreplug HD+ Solo

salut @Mogetto

 

tu devrais le savoir non, toi qui sais tout mieux que les autres et se permet de flooder les différents fils quand bien même tu es aussi compétent ici que Thierry Roland l'était en danse classique

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
jordanb76
contributeur occasionnel
574  

Re : Perte connexion, Livebox Play / Livreplug HD+ Solo

Bon bah j'ai plus du tout internet. J'ai redémarré la box en partant au travail ce matin. Je vous tiens au courant. Je rien fais de plus que ce que vous m'avais dit
J'ai bien verifier j'ai aucun soft orange. J'ai verifier dans program file et program data et dans l'utilitaire de desinstallation.
Mogetto
fan
569  

Re : Perte connexion, Livebox Play / Livreplug HD+ Solo

@fredolerouge J'attendais une reponse, non pas une de vos critiques idiotes! Mais je pense que je pourrais toujours attendre ...

---- Je ne suis ni pour, ni contre, bien au contraire! Coluche ----
Mogetto
fan
568  

Re : Perte connexion, Livebox Play / Livreplug HD+ Solo

@jordanb76 comment est votre box?

---- Je ne suis ni pour, ni contre, bien au contraire! Coluche ----
Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 640789 membres inscrits 🧡

1740 personnes actuellement en ligne

Tous les membres en ligne