Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Perte fréquente internet pendant 10s - sans deconnexion VDSL2

YanD
contributeur occasionnel
873  

Perte fréquente internet pendant 10s - sans deconnexion VDSL2

Bonjour depuis que je suis passé au vdsl2, j'ai des pertes de connexions à internet en streaming (Freeze) pendant quelques secondes avant de reprendre.

C'est evidemment très génant. Je n'avais aucun souci auparavant avec ma ligne ADSL2+.

J'ai consulté les messages et j'ai trouvé qu'une vérification de l'état physique de ligne était quelquefois nécessaire. J'ai donc suivi la ligne et trouvé une dérivation vers une deuxième prise qui ne sert plus (téléphone par la livebox désormais) et un dérivation à l'entrée qui existait depuis la création d'une ligne numéris il y a une 20aine d'année (voir photo ci dessous). On y trouve ce qui ressemble à des condensateurs.

Quel conseil pouvez vous me donner ?

entree de ligne 15-12-2016.jpg


Solutions approuvées
YanD
contributeur occasionnel
701  

Re : Perte fréquente internet pendant 10s - sans deconnexion VDSL2

Merci Freolerouge.

 

"en fait, c'est l'inverse, ça fonctionne chez certains, chez la plupart, ça pose problème" :manlol:

 

J'ai enlevé le parafoudre

Je suis passé en Wifi (65%) sur le décodeur.

La HD passe.

Je regarderai ma Tv ce soir plus longuement pour savoir il y a encore des freezes.

 

Ps: Ce matin lors des freezes précédents un autre décodeur TV, ayant des outils d'analyse plus précis, confirme la perte totale de débit. 0kb/s

 

YanD

Voir la solution dans l'envoi d'origine

9 RÉPONSES 9
fredolerouge
#TopMembre
#TopMembre
865  

Re : Perte fréquente internet pendant 10s - sans deconnexion VDSL2

salut @YanD

 

les condensateurs ont l'air d'être des "2 pattes", donc n'y touches pas, mais toutes les dérivations non utilisées doivent être débranchées

 

seule la prise principale sur laquelle ta box est connectée doit rester branchée

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
YanD
contributeur occasionnel
847  

Re : Perte fréquente internet pendant 10s - sans deconnexion VDSL2

Merci de ta réponse très rapide !

Ok pour la prise inutile: je vais l'enlever.

Ok pour les deux condensateurs de passage à 2 pattes (en bleu) sur les deux lignes parrallèles verticales. Je n'y toucherai pas

 

Si on regarde bien la photo on voit aussi qq chose qui pourrait ressembler à un condensateur cylindrique avec deux nuances de gris (cela pourrait aussi ressembler à une diode...) connectée entre les deux lignes verticales et placée horizontalement sur la photo. Cela pourrait servir à du filtrage ?

fredolerouge
#TopMembre
#TopMembre
843  

Re : Perte fréquente internet pendant 10s - sans deconnexion VDSL2

salut @YanD

 

en effet, o,n dirait bien une diode, et je n'en ai jamais vu de ce genre, le plus sage est de la laisser

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
YanD
contributeur occasionnel
792  

Re : Perte fréquente internet pendant 10s - sans deconnexion VDSL2

Voila la ligne est néttoyée.

- suppresion de la branche "morte"

- nettoyage des connexions (oxydations)

- deconnexion des fils inutiles

 

J'ai gagne 5 Mb/s en Download et 1 en UpLoad (74 DL et 22 UL)

Ping passé de 21 a 14 ms

 

Je vais maintenant regarder ma TV et voir si il y a toujours des freezes.

Si la réponse est non je marque le fil comme résolu.

 

YanD
contributeur occasionnel
750  

Re : Perte fréquente internet pendant 10s - sans deconnexion VDSL2

Toujours des freezes en streaming. (perte de débits)

La photo (ci dessus) montre un parafoudre des années 80s. Propriété de France Telecom, j'hésite à l'enlever pour voir s'il est responsable des pertes de debits.

Lors des freezes j'éteins le décodeur et le débit revient (souvent mais pas toujours) Je ne trouve pas de de règle stricte et reproductible. Le décodeur TV est derrière des CPL tous neufs 500Mb/s à 10 metres de la livebox3 dans une autre pièce (j'ai changé les anciens CPL 200 Mb/s pensant qu'ils étaient responsables) . Ces CPL montrent des diodes au vert (connecté) pendant les freezes.

J'hésite pour le parafoudre...

fredolerouge
#TopMembre
#TopMembre
739  

Re : Perte fréquente internet pendant 10s - sans deconnexion VDSL2

salut @YanD

 

plugs et TV, aie aie aie, là, ça commence mal, un câble ethernet serait mieux

 

y a t'il une prise téléphonique dans la même pièce que la TV?

 

si oui, mets la box près de la TV, et branches toi en direct

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
YanD
contributeur occasionnel
729  

Re : Perte fréquente internet pendant 10s - sans deconnexion VDSL2

Je sais bien que les plugs peuvent poser problème (chez certains).

Le truc c'est qu'avant chez moi en ADSL, je n'ai jamais eu de freeze avec les CPLs.

Je passe en VDSL avec la même configuration, et la j'ai des problemes.

Cela me fait plutot penser que la connexion Livebox Réseau pose problème plutot que la liaison livebox-decodeur.

 

Dans la pièce ou se trouve le décodeur il n'y ni prise telephone ni réseau.

La seule alternative est de brancher en WIfi la connexion Livebox Décodeur (ou de tirer un cable de 15m). Il y a plusieurs murs entre les deux et je ne sais pas si le débit serait suffisant pour de la HD.

Je vais essayer.

fredolerouge
#TopMembre
#TopMembre
713  

Re : Perte fréquente internet pendant 10s - sans deconnexion VDSL2

salut @YanD

 


@YanD a écrit :

Je sais bien que les plugs peuvent poser problème (chez certains).

[...]

Je vais essayer.


en fait, c'est l'inverse, ça fonctionne chez certains, chez la plupart, ça pose problème

 

quant à la longueur du câble ethernet, la norme permet une longueur de 100 mètres sans pertes, du moment que c'est un Cat 5E ou 6, FTP ou STP

 

Dans mon ancien logement, j'avais un câble de 20 mètres pour relier les deux

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
YanD
contributeur occasionnel
702  

Re : Perte fréquente internet pendant 10s - sans deconnexion VDSL2

Merci Freolerouge.

 

"en fait, c'est l'inverse, ça fonctionne chez certains, chez la plupart, ça pose problème" :manlol:

 

J'ai enlevé le parafoudre

Je suis passé en Wifi (65%) sur le décodeur.

La HD passe.

Je regarderai ma Tv ce soir plus longuement pour savoir il y a encore des freezes.

 

Ps: Ce matin lors des freezes précédents un autre décodeur TV, ayant des outils d'analyse plus précis, confirme la perte totale de débit. 0kb/s

 

YanD

Vous avez une question ?

Interrogez la communauté

Déjà 750810 membres inscrits 🧡

3233 personnes actuellement en ligne

Tous les membres en ligne