Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe ma connexion

Problème d'authentification wifi / WPS

BananeDesCaraïb
contributeur occasionnel
1 258  

Problème d'authentification wifi / WPS

Bonjour/Bonsoir, j'ai un petit problème de connection avec mon téléphone Wiko PULP 4G. Je m'explique: Mon téléphone est déconnecté de ma Livebox, la première fois, j'ai dû mettre la clé de sécurité, jusque là tout va bien, puis un message s'affiche comme quoi "Problème d'authentification". J'ai réessayé plusieurs fois de le reconnecter, redémarrer ma Livebox, mon téléphone etc.. Je sais pour autant que ce n'est pas la faute de la Livebox car sur tout mes autres appareils éléctroniques (ordinateur, iPod, tablette etc..) marchent avec la Livebox. Du coup, j'ai fais ma recherche Google et je suis tombée sur un sujet sur Orange, expliquant le même processus que moi, j'ai vu quelque chose avec "WPS", j'ai donc essayée, mais soit cela ne marche pas et m'affiche :"Erreur de recherche" (ou je ne sais plus trop), soit je m'y prend mal, à vrai dire je ne m'y connais pas trop dans ce domaine là. Si quelqu'un pouvait m'expliquer comment faire ou en détails comment utiliser ce "Bouton WPS", cela m'aiderait beaucoup, merci d'avance.

4 RÉPONSES 4
mg36
star
star
1 243  

Re : Problème d'authentification wifi / WPS

Bonsoir @BananeDesCaraïb,

Quel modèle de Livebox ?


Cordialement, mg36
black-ice
#TopMembre
#TopMembre
1 201  

Re : Problème d'authentification wifi / WPS

bonjour a tous,

 

@BananeDesCaraïb

 

lors  de l'appaiarge as tu désactivé le filtrage MAC de ta livebox temporairement car si tu n'arrives pas a l'appairer cela peut venir de la

cdt,

keep calm and stay connected 

BananeDesCaraïb
contributeur occasionnel
1 176  

Re : Problème d'authentification wifi / WPS

J'ai un modèle

ZTE/Sagem Livebox 2

 

@mg36

BananeDesCaraïb
contributeur occasionnel
1 174  

Re : Problème d'authentification wifi / WPS

Ouh là, merci pour tes explications, seul problème: Comme je l'ai dit, je ne m'y connais >absolument< pas dans ce domaine-là. C'est à dire que "l'appaiarge", "filtrage MAC" ou encore "cdt". Je rappelle que j'ai un modèle ZTE/Sagem Livebox 2, et que j'ai vu beaucoup de réponses comme quoi il fallait faire le "Bouton WPS", je ne sais pas ce que c'est, j'ai appuyée dessus sur mes paramètres avancées de ma Wi-Fi sur mon téléphone, et cela me dit:"Appuyez sur le bouton "Configuration Wi-Fi protégée" de votre routeur. Celui ci peut s'appeller "WPS" ou contenir ce symbole: (un symoble de flèche)", et un chargement se fait attendre, la réponse de ce chargement est: "Echec de la configuration WPS. Veuillez réessayer dans quelques minutes".

Bien entendu, je le refais et refais, bien "quelques minutes" plus tard, mais rien. Je ne sais pas si le ""Appuyez sur le bouton "Configuration Wi-Fi protégée" de votre routeur. Celui ci peut s'appeller "WPS" ou contenir ce symbole: (un symoble de flèche)" que je ne comprends pas, et qui est en réalité un bouton sur ma livebox que je dois appuyer en même temps que la recherche "Bouton WPS" sur mon téléphone, ou autre. Merci pour vos réponses j'espère avoir de l'aide sous peu ! ^^

@black-ice

@mg36

Vous avez une question ?

Interrogez la communauté

Déjà 687688 membres inscrits 🧡

1125 personnes actuellement en ligne

Tous les membres en ligne