Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Problème d'installation répéteur Netgear EX6130 sur Livebox4

#TopMembre
980  

Re: Problème d'installation répéteur Netgear EX6130 sur Livebox4

@rigoureux

 

Je n'avais oas fait attention à ton pseudo, il te va bien.

 

Fais comme tu veux j'ai exactement le même, j'ai installé la dernière mise à jour envoyée par NETGEAR et il fonctionne du feu de dieu.

 

A toi de voir, au prix ou ça coute si tu veux le changer fais toi plaisir.

 

Ma configuration : Windows 10, Firefox, Thunderbird + Office 365 Pro, Livebox 4 Fibre, Nouveau Décodeur UHD

contributeur occasionnel
203  

Re: Problème d'installation répéteur Netgear EX6130 sur Livebox4

Bonjour moi j’en est un autre netgearAC1200 je l’ai branché en Ethernet exprès pour qu’il fonctionne mieux Ça se connecte mais la connexion est très très lente voir inexistante par moment alors que j’ai une connexion de 46 méga sur la boxe que faire ? Merci de votre aide
contributeur confirmé
28  

Re: Problème d'installation répéteur Netgear EX6130 sur Livebox4

Bonsoir

 

Le répéteur (sujet de la discussion) ne marche plus depuis plusieurs jours

Près de box il marche, là où est sa place (et où il marchait très bien) il ne marche plus

La page de netgear ne nous donne pas d'info

Si quelqu'un a une idée, merci d'avance

 

#TopMembre
22  

Re: Problème d'installation répéteur Netgear EX6130 sur Livebox4

Bonjour @NathNath31 

 

Est-ce que tu as essayé une réinitialisation usine ?.

 

Ma configuration : Windows 10, Firefox, Thunderbird + Office 365 Pro, Livebox 4 Fibre, Nouveau Décodeur UHD

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

12 membres connectés
et 838 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre