Vous avez une question ?

Créer un sujet

internet & fixe ma connexion

Répéteur WIFI (cadre photo) en mode Point d'Accès l'interface ne correspond pas

#TopMembre
333  

Répéteur WIFI (cadre photo) en mode Point d'Accès l'interface ne correspond pas

Bonjour,

 

Je possède un répéteur WIFI Orange, celui en cadre Photo.

Je l'ai connecté en mode Point d'Accès, du moins je l'espère.

 

Lorsque je vais sur l'interface du répéteur elle est très minimaliste et j'ai eu l'occasion à un moment d'avoir une interface bien plus complète.

 

https://nsa40.casimages.com/img/2019/10/13/191013051557713038.png

 

Et si je vais dans informations système un truc me chagrine :

 

https://nsa40.casimages.com/img/2019/10/13/191013051750613322.png

 

 

Est-il vraiment en mode Point d'Accès ?.

Bug ou réel ?.

 

Ma configuration : Windows 10, Firefox 70.0.1 64 bits, Thunderbird 68.1.2, Livebox 5 Fibre Open Up 50Go, 2 Nouveaux Décodeurs UHD, TP-Link MR6400

8 RÉPONSES 8
contributeur confirmé
303  

Re: Répéteur WIFI (cadre photo) en mode Point d'Accès l'interface ne correspond pas

Bonjour @JuanLucas38  !

 

Non tu n'es pas en mode Point d'Accès car il faut que ça soit écrit Point d'accès sur la page de config du répéteur. Par contre fais attention avec le mode point d'accès, car j'en ai configuré 2 chez moi pour un réseau en 2.4GHz et un autre en 5Ghz, et au bout d'une semaine ils ont perdu leur configuration et je me suis retrouvé avec le nom du répéteur et mon réseau wifi en parallèle dessus. Et ensuite il m'a été impossible de les reconfigurer car le bouton Appliquer était inactif.. 

 

 

#TopMembre
281  

Re: Répéteur WIFI (cadre photo) en mode Point d'Accès l'interface ne correspond pas

Bonsoir @ElMajor 

 

Merci tu m'enlève donc un doute.

 

Hormis la mésaventure que tu as eu, j'espère qu'en faisant un reset usine ça remet tout d'aplomb tu as fais comment pour le configurer en mode Point d’ Accès. ?

 

J'ai pourant bien suivi la procédure mais voilà ce que j'ai ensuite.

 

Pourtant bon sang avec un câble Ethernet branché à la Livebox ça devrait être évident qu'il est en Point d’Accès.

 

De temps en temps après un reset et procédure refaite il passe en mode Point d'Accès puisque l’interface n'est plus la même mais quelques temps après, tout juste 1 heure, il passe en mode Répéteur, il  faut ce qu'il veut ce truc.

 

Ma configuration : Windows 10, Firefox 70.0.1 64 bits, Thunderbird 68.1.2, Livebox 5 Fibre Open Up 50Go, 2 Nouveaux Décodeurs UHD, TP-Link MR6400

contributeur confirmé
258  

Re: Répéteur WIFI (cadre photo) en mode Point d'Accès l'interface ne correspond pas

Pour moi les répéteurs passaient automatiquement en point d'accès. Mais c'est tellement devenu galère avec, que je les ai remplacé par un routeur wifi NETGEAR que j'ai passé en point d'accès, et depuis plus de problème. J'ai déjà soumis ces problématiques au service technique, mais c'est resté sans réponse. Du coup je les ai renvoyé, et comme ça je suis tranquille.  Pour moi, le matériel Orange c'est terminé.

#TopMembre
213  

Re: Répéteur WIFI (cadre photo) en mode Point d'Accès l'interface ne correspond pas

@ElMajor 

 

Je possède également un TP LINK TL-MR6400.

Je m'en servais quand je possédais la seconde carte SIM 4G comme modem/routeur 4G en vacances, ça évitais de prendre les WIFI pourri des hôtels ou campings.

 

Je ne l'ai jamais essayé en mode point d'accès ce serait peut être le moment.

 

Le seul bémol est qui ne gère pas le 5GHz mais le 2.4GHz à 300 Mb/s ça devrait suffire.

 

Ma configuration : Windows 10, Firefox 70.0.1 64 bits, Thunderbird 68.1.2, Livebox 5 Fibre Open Up 50Go, 2 Nouveaux Décodeurs UHD, TP-Link MR6400

contributeur confirmé
198  

Re: Répéteur WIFI (cadre photo) en mode Point d'Accès l'interface ne correspond pas

Bonjour @JuanLucas38 ! 

 

Désolé j'avais pas vu ton message LOL Sinon oui le routeur 4G peut très bien faire l'affaire, par contre tu ne pourras faire de QoS avec vu qu'il sera en point d'accès. Avant de le mettre en service, regardes sur le site de TP-LINK si il n'y a pas de mise à jour à faire  

 

Cordialement  

#TopMembre
186  

Re: Répéteur WIFI (cadre photo) en mode Point d'Accès l'interface ne correspond pas

@ElMajor 

 

Pour la mise c'est pas bête car il date de 3 ans.

 

Je vais essayer ça dans la semaine.

 

Ma configuration : Windows 10, Firefox 70.0.1 64 bits, Thunderbird 68.1.2, Livebox 5 Fibre Open Up 50Go, 2 Nouveaux Décodeurs UHD, TP-Link MR6400

#TopMembre
148  

Re: Répéteur WIFI (cadre photo) en mode Point d'Accès l'interface ne correspond pas

@ElMajor 

 

La suite.....................

 

Mise à jour faite et en fonctionnement.

 

Au top, je n'ai pas un débit digne de la fibre mais 80 Mb/s en Up et Down me conviennent très bien et surtout un réseau WIFI qui passe partout dans l’appartement.

 

Ma configuration : Windows 10, Firefox 70.0.1 64 bits, Thunderbird 68.1.2, Livebox 5 Fibre Open Up 50Go, 2 Nouveaux Décodeurs UHD, TP-Link MR6400

contributeur confirmé
135  

Re: Répéteur WIFI (cadre photo) en mode Point d'Accès l'interface ne correspond pas

Bonjour @JuanLucas38  !

 

Content pour toi que ça passe bien 80 Mbits/s symétrique c'est très convenable surtout si c'est juste des smartphones et tablettes dessus  

 

Merci de ton retour, et bonne continuation ! 

 

Cordialement

Vous avez une question ?

Créer un sujet
À la une

83 chaînes en clair et en illimité

du 8 au 13 novembre

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

147 membres connectés
et 2910 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre