internet & fixe ma connexion

Wifi sans accès internet

contributeur occasionnel
1 023  

Wifi sans accès internet

Bonjour, je suis nouveau client Orange, la box s'est installée nickel, le WiFi marche avec nos 2 PC et avec mon smartphone, mais est "fuyant" avec le smartphone de ma compagne (2 xperia Sony) : le tel se connecte mais toute les 2/3 mn se déconnecte avec le message "connecté sans accès internet". Avez vous une idée SVP ?

 


Solutions approuvées
#TopMembre
933  

Re: Wifi sans accès internet

10 RÉPONSES 10
#TopMembre
1 020  

Re: Wifi sans accès internet

bonsoir @Steflmr 

 

en attente d'autres intervenants quelle livebox possède tu ?

 

cdt

"L'obstination est le chemin de la réussite." Charlie Chaplin
Orange Star
978  

Re: Wifi sans accès internet

Bonjour @Steflmr 

Paramètres -> Wifi -> Appui long sur la connexion -> Retirer le réseau.

Désactiver le Wifi

Éteindre la box / La rallumer

Réactiver le Wifi et se  connecter



.
J’aime ce qui et carré et qui tourne rond
contributeur occasionnel
940  

Re: Wifi sans accès internet

bonjour et merci, j'ai la livebox4

#TopMembre
934  

Re: Wifi sans accès internet

contributeur occasionnel
930  

Re: Wifi sans accès internet

Bonjour et merci, j'ai essayé mais sans résultat, toujours pareil, au bout de 20 s , connecté sans accès internet … 

#TopMembre
925  

Re: Wifi sans accès internet

re @Steflmr 

 

c'est la séparation de réseau que tu as essayé ?

 

cdt

"L'obstination est le chemin de la réussite." Charlie Chaplin
contributeur occasionnel
894  

Re: Wifi sans accès internet

Je viens d'essayer la séparation, pas plus de résultat, sur le 2.4ghz, connecté mais pas d'accès, et sur le 5ghz ne se connecte pas...

#TopMembre
875  

Re: Wifi sans accès internet

re @Steflmr 

 

au cas ou

https://support.sonymobile.com/fr/xperiae/userguide/connecting-to-wireless-networks/#gref

"L'obstination est le chemin de la réussite." Charlie Chaplin
contributeur occasionnel
845  

Re: Wifi sans accès internet

La solution était bien dans la séparation des réseaux, en fait j'ai déconnecté le réseau 5ghz et le problème est résolu...

Merci a tous pour vos contributions

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 619526 membres inscrits 🧡

605 personnes actuellement en ligne

Tous les membres en ligne