internet & fixe mon mail Orange

J'envoi des messages groupés en CCI mais personne ne les reçoit

Cricri03300
contributeur occasionnel
560  

J'envoi des messages groupés en CCI mais personne ne les reçoit

Bonjour.

J'ai envoyé hier 5 messages en CCI à différents destinataires. Chaque message contient environ 40 destinataires. Lorsque je regarde dans messages envoyés, ils y sont bien, mais personne ne les a reçus.

J'ai fait le test d'en envoyer de mon téléphone portable et ça fonctionne.

Est-ce un problème de mon ordinateur? Si oui que faut-il faire?

Merci beaucoup


Solutions approuvées
Daniel35
#TopMembre
523  

Re: J'envoi des messages groupés en CCI mais personne ne les reçoit

Re @Cricri03300 

 

Message d'erreur de non délivrance ou pas.?

 

Essaie aussi de renouveler ton IP de connexion Livebox:

Au choix:

  • soit via l'administration de ta livebox et Redémarrer (l'arrêt/marche électrique ne suffit pas)
  • soit via ton Espace client/Service internet/Internet/Renouveler votre adresse IP
  • soit via l'appli Ma Livebox / Paramètres / Redémarrer

.

 

«Une erreur peut devenir exacte selon que celui qui l'a commise s'est trompé ou non» Pierre Dac

Voir la solution dans l'envoi d'origine

8 RÉPONSES 8
Daniel35
#TopMembre
548  

Re: J'envoi des messages groupés en CCI mais personne ne les reçoit

Bonjour @Cricri03300 

 

Tu as envoyé les messages, on n'en doute pas mais ça serait mieux si nous disais avec quels outils sur ton PC et sur ton smartphone: quelle application utilisée respectivement: navigateur/webmail, logiciel PC et lequel et smtp authentifié ou pas, application smartphone laquelle et mêmes questions... etc

"d'en envoyer"...  envoyer de ton smartphone OK, mais connecté comment: wifi de la livebox où est connecté ton PC, ou en 4g.?? et "d'en envoyer" combien de messages dans quel délai, et avec combien de destinataires, 40 aussi.?

 

5 messages avec autant de destinataires dans un délai court : ça frôle le niveau spam vu du côté des serveurs messagerie, et ils n'aiment pas beaucoup ça.

 

Cordialement
Daniel35
.

«Une erreur peut devenir exacte selon que celui qui l'a commise s'est trompé ou non» Pierre Dac
PhilDur
#TopMembre
539  

Re: J'envoi des messages groupés en CCI mais personne ne les reçoit

Bonjour

 


@Cricri03300  a écrit :

 

Est-ce un problème de mon ordinateur?


Impossible à dire sans information complémentaire de ta part.

 

I) Quelle application a effectivement envoyé les messages ?

- une application de ton ordi (Outlook, Thunderbird, Mail, .... ) ?

- une application du portail Orange (le mail Orange , le nouveau mail Orange) ?

 

Le portail Orange utilise un serveur SMTP spécifique qui n'est pas celui qu'utiliserait Outlook ou autre dans ta machine.

 

II)  Ton adresse mail est-elle blacklistée ?

As-tu l'habitude d'envoyer de grosses quantité de mail .

Si oui, c'est plus de ce côté qu'il faut chercher.

 

 


@Cricri03300  a écrit :

J'ai envoyé hier 5 messages en CCI à différents destinataires.


 

Si tu as envoyé tes 5 messages à quelques secondes d'intervalles c'est exactement comme si tu avait tout envoyé en une seule foi.

Ce qui est compté c'est le nombre de destinataires par unité de temps, peu importe que tu aies envoyé 50 mails à une personne ou 1 mail à 50 personnes.  C'est compté comme 50 envois.

Là tes 5 envois avec 40 destinataires c'est 200 envois.

 

Il faudrait espacer tes envois de 1h et ça pourrait passer.

 

Ce problème est un vrai cauchemar pour les membres des bureaux d'associations.

Avec une convoc pour l'AG on se fait bloquer l'accès mail.

 

Si au moins les règles du jeu étaient publiées !

 

Cordialement

PhilDur

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
Cricri03300
contributeur occasionnel
526  

Re: J'envoi des messages groupés en CCI mais personne ne les reçoit

J'envoi mes messages par la boite mail d'orange - portail d'orange

J'en envoi régulièrement 2 fois par mois au minimum et, évidemment, je ne les envoi pas en 10 secondes, j'attends toujours entre 20 et 30 mn entre chaque envoi. C'est la première fois que je rencontre ce problème.

Daniel35
#TopMembre
524  

Re: J'envoi des messages groupés en CCI mais personne ne les reçoit

Re @Cricri03300 

 

Message d'erreur de non délivrance ou pas.?

 

Essaie aussi de renouveler ton IP de connexion Livebox:

Au choix:

  • soit via l'administration de ta livebox et Redémarrer (l'arrêt/marche électrique ne suffit pas)
  • soit via ton Espace client/Service internet/Internet/Renouveler votre adresse IP
  • soit via l'appli Ma Livebox / Paramètres / Redémarrer

.

 

«Une erreur peut devenir exacte selon que celui qui l'a commise s'est trompé ou non» Pierre Dac

Voir la solution dans l'envoi d'origine

Cricri03300
contributeur occasionnel
509  

Re: J'envoi des messages groupés en CCI mais personne ne les reçoit

Bonjour,

Je me sers du portail orange pour envoyer mes mails.

smatphone en WIFI sur la livebox de la maison où est connecté mon PC

Depuis des années j'envoi régulièrement des messages 2 fois par mois au minimum à tous ces destinataires (5 X 40) avec un temps de pause de 20 à 30 mn entre chaque envoi.

C'est la première fois que je rencontre ce problème

 

Cricri03300
contributeur occasionnel
490  

Re: J'envoi des messages groupés en CCI mais personne ne les reçoit

Non je n'ai eu aucun message de non délivrance.

PhilDur
#TopMembre
488  

Re: J'envoi des messages groupés en CCI mais personne ne les reçoit


@Cricri03300  a écrit :

J'envoi mes messages par la boite mail d'orange - portail d'orange


Non, tu les envoies par l'appli mail du Portail.

 

Le mail Orange n'est pas ta boite mail.

C'est juste un compte IMAP dans le portail.

Tes messages sont postés par le portail à un serveur SMTP d'Orange, ils ne transitent pas par ta boite mail.

 

La synchronisation IMAP les recopie  ensuite de ton compte mail vers ta boite mail.

 

 

Faites confiance aux produits libres : Firefox, Thunderbird, LibreOffice, Irfanview, VLC, 7-zip, FileZilla
Votre machine vous en remerciera
Cricri03300
contributeur occasionnel
410  

Re: J'envoi des messages groupés en CCI mais personne ne les reçoit

Bonjour et merci pour les réponses. Tout fonctionne comme auparavant.

Bonne journée

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 643416 membres inscrits 🧡

778 personnes actuellement en ligne

Tous les membres en ligne