internet & fixe mon mail Orange

Paramétrage "Eléments supprimés" ne fonctionne pas

Highlighted
contributeur occasionnel
467  

Paramétrage "Eléments supprimés" ne fonctionne pas

Dans "mes préférences - gérer les messages supprimés", j'ai cliqué sur la case qu'il soit déplacé dans la "corbeille" et supprimé définitivement au bout de 7 jours. Malgré celà, avec insistance, les mails sont supprimés définitivement.

Nouveau paramétrage, fermeture et réouverture orange, redémarrage : rien n'y fait. Quelqu'un a-t-il une idée ? D'avance, merci.


Solutions approuvées
Highlighted
fan
457  

Re : Paramétrage "Eléments supprimés" ne fonctionne pas

Highlighted
contributeur occasionnel
443  

Re : Paramétrage "Eléments supprimés" ne fonctionne pas

Bonjour, Ipsos 56.

 

Je suis loin de comprendre pourquoi, mais ... ça marche ! Merci. C'est d'autant plus important pour moi que mon Smartphone, un Samsung, efface sans autre forme de procès ET les mails sélectionnés d'un doigt parfois distrait ET leur origine sur le serveur.

Mon prochain problème à traiter. Sans doute en changeant d'appli de messagerie.

 

Merci encore.
Labouenne

Voir la solution dans l'envoi d'origine

2 RÉPONSES 2
Highlighted
fan
458  

Re : Paramétrage "Eléments supprimés" ne fonctionne pas

Highlighted
contributeur occasionnel
444  

Re : Paramétrage "Eléments supprimés" ne fonctionne pas

Bonjour, Ipsos 56.

 

Je suis loin de comprendre pourquoi, mais ... ça marche ! Merci. C'est d'autant plus important pour moi que mon Smartphone, un Samsung, efface sans autre forme de procès ET les mails sélectionnés d'un doigt parfois distrait ET leur origine sur le serveur.

Mon prochain problème à traiter. Sans doute en changeant d'appli de messagerie.

 

Merci encore.
Labouenne

Voir la solution dans l'envoi d'origine

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 611210 membres inscrits 🧡

1101 personnes actuellement en ligne

Tous les membres en ligne