Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe mon mail Orange

impossible d'envoyer un mail depuis client mail

maboiteaspam
contributeur occasionnel
333  

Re: impossible d'envoyer un mail depuis client mail

à défaut, et pour clarifier, j'en suis à

 

gnome-shell-screenshot-QZ4AX0.pnggnome-shell-screenshot-6JG8W0.png

 

gnome-shell-screenshot-10XSX0.png

 

ensuite changement du nom d'utilisateur smtp

 

gnome-shell-screenshot-JXBGX0.png

gnome-shell-screenshot-5ND7W0.png

 

gnome-shell-screenshot-B54CX0.png

gnome-shell-screenshot-V92EX0.png

gnome-shell-screenshot-7DTFX0.png

 

maintenant changement du nom d'utilisateur pop

gnome-shell-screenshot-H3CTX0.png

gnome-shell-screenshot-ULG7W0.png

gnome-shell-screenshot-HQ98W0.png

 

 

ce serait si le wysiwyg pouvait capter les coller d'images, c'est pénible de faire des glisser-déposer dans l'interface d'upload. je pinailles.

maboiteaspam
contributeur occasionnel
330  

Re: impossible d'envoyer un mail depuis client mail

bonjour @JuanLucas38 j'ai bien mis à jour mes paramètres sans succès.

JuanLucas38
#TopMembre
#TopMembre
306  

Re: impossible d'envoyer un mail depuis client mail

@maboiteaspam 

 

gnome-shell-screenshot-QZ4AX0.png

 

Sur cette image, tu as certainement mis un identifiant bidon pour le forum, par contre sur le vrai identifiant tu as bien mis le wanadoo.fr ou orange.fr 

 

Si on cherche un peu on finit par trouver

maboiteaspam
contributeur occasionnel
289  

Re: impossible d'envoyer un mail depuis client mail

ce n'est pas bidon. C'est mon mail à spam... mais quand je rajoutes le nom de domaine ça me répond identifiant inconnu ou mot de passe invalide (je copie colle le mdp donc aucun risque de ce cote là).

papou22
#TopMembre
#TopMembre
271  

Re: impossible d'envoyer un mail depuis client mail

@maboiteaspam ,

 

Je confirme : Les zones "nom d'utilisateur" des paramètres doivent TOUJOURS contenir l'adresse mail complète et pas seulement ce qui précède le "@".

 

D'autre part, un antivirus qui fait du zèle peut provoquer ce genre de problème. AVAST est coutumier du fait. Essayer en l'arrêtant.

Un problème bien décrit est déjà à moitié résolu

Vous avez une question ?

Interrogez la communauté

Déjà 657136 membres inscrits 🧡

1939 personnes actuellement en ligne

Tous les membres en ligne