Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe mon mail Orange

j'ai perdu mes mails en les triant par expéditeur...

Bouledeseum
contributeur occasionnel
1 293  

j'ai perdu mes mails en les triant par expéditeur...

Bonjour,

 

j'ai perdu mes mails en les triant par expéditeur... en tout cas ils n'apparaissent plus dans ma boite réception

 

Comment revenir au tri par date, la fonction par défaut ?

Si je clique sur "trier par" rien ne se passe et la fenêtre d'option ne s'ouvre pas.

 

Merci d'avance

15 RÉPONSES 15
papou22
#TopMembre
#TopMembre
1 289  

Re: j'ai perdu mes mails en les triant par expéditeur...

Bonjour @Bouledeseum ,

 

Clique sur le mot "date" dans l'entête de colonne.

Pour inverser le tri, clique une deuxième fois.

Un problème bien décrit est déjà à moitié résolu

Bouledeseum
contributeur occasionnel
1 277  

Re: j'ai perdu mes mails en les triant par expéditeur...

Bonjour @papou22 

 

Justement c'est bien là que vient le problème, la colonne n'apparaît plus, je n'ai plus la possibilité de remettre de trier mes mails par date

papou22
#TopMembre
#TopMembre
1 260  

Re: j'ai perdu mes mails en les triant par expéditeur...

@Bouledeseum ,

 

Si la colonne n'apparait plus, c'est peut être parce que ton écran n'est pas assez large ?

Essaye le zoom arrière pour la faire apparaitre : CTRL et molette de la souris

 

Tu ne dis même pas sur quel type de terminal tu vois ça !!!

 

Comment veux-tu qu'on sache ce qu'il se passe chez toi ?

 

Chez moi, la messagerie Orange ressemble à ça :

 

Screenshot_90.jpg

Un problème bien décrit est déjà à moitié résolu

Bouledeseum
contributeur occasionnel
1 242  

Re: j'ai perdu mes mails en les triant par expéditeur...

@papou22 

 

Wow ! tu as l'ancienne version ! Quelle chance ! Si tu sais comment on peut la remettre je suis preneur.

 

Je suis sur un ordi portable, ce n'est pas la taille de l'écran qui pose problème, voilà ce que j'ai chez moi :

 

Orange.png

Bouledeseum
contributeur occasionnel
1 232  

Re: j'ai perdu mes mails en les triant par expéditeur...

Bouledeseum
contributeur occasionnel
1 231  

Re: j'ai perdu mes mails en les triant par expéditeur...

Bon je n'arrive pas mettre une image  sur ce forum, je l'ai hébergé ici :

 

papou22
#TopMembre
#TopMembre
1 192  

Re: j'ai perdu mes mails en les triant par expéditeur...

@Bouledeseum ,

 

J'ai aussi la nouvelle sur d'autres comptes et le menu trier par fonctionne si on clique sur sa petite flèche pour afficher les choix :

 

 

Screenshot_92.jpg

 

 

 

 

 

 

 

 

 

Il est impossible de revenir à l'ancienne. Le changement de look est à la convenance d'Orange.

 

 

Un problème bien décrit est déjà à moitié résolu

Bouledeseum
contributeur occasionnel
1 162  

Re: j'ai perdu mes mails en les triant par expéditeur...

@papou22 

 

Chez moi, cette petite flèche du menu "trier par" ne fonctionne plus, si je clique dessus, il ne se passe rien.

 

La fenêtre avec les options : date, expéditeur, taille, non lus, croissant, décroissant, n'apparaît pas, seule la petite flèche se colorise en orange mais la fenêtre, elle, ne s'ouvre pas. 

papou22
#TopMembre
#TopMembre
1 159  

Re: j'ai perdu mes mails en les triant par expéditeur...

@Bouledeseum ,

 

Essaye de vider le cache de ton navigateur (lequel ?)

 

C'est encore un de ces blurps de la messagerie webmail à laquelle il faut préférer une solution de messagerie sérieuse :

https://communaute.orange.fr/t5/mon-mail-Orange/Probl%C3%A8me-acc%C3%A8s-boite-mail/m-p/2136383#M166...

Un problème bien décrit est déjà à moitié résolu

Vous avez une question ?

Interrogez la communauté

Déjà 751043 membres inscrits 🧡

2299 personnes actuellement en ligne

Tous les membres en ligne