Vous avez une question ?

Créer un sujet

internet & fixe mon téléphone par internet et fixe

Problème appairage Sony Xperia XA1 et téléphone Megane III

Highlighted
contributeur
1 013  

Problème appairage Sony Xperia XA1 et téléphone Megane III

Bonjour,

 

Impossible d'appairer mon smartphone Sony Xperia XA1 avec le téléphone myradiosat de voiture Mégane III.

 

J'ai fait débrancher la batterie, mettre à jour sur la dernière version le radiosat, réinitialiser la voiture...et même changer de portable pour un nouveau même modèle! Impossible.

 

Mon Sony s'appaire bien à ma chaine hifi, les autres smartphones de marques différentes ou Sony s'appairent bien à ma voiture, mais mon Sony Xperia XA1 et la voiture ne sont plus compatibles.

L'ancien téléphone fonctionnait en bluetooth voiture, jusqu'au jour oùù il s'est désappairé. Depuis, il le reconnait (l'ancien et le nouveau), mais l'écran saute au moment de proposer de taper le code indiqué par la voiture...impossible en ces conditions de réaliser l'appairage...

 

Il semble que cela pourrait provenir de la dernière mise à jour. De même, ce téléphone bug et se bloque systématiquement quand vous voulez vous déplacer avec "itinéraire RATP" dans Paris (avec les deux téléphone du même modèle =  écran bleu lors de l'utilisation de l'application! Il faut alors appuyer très longuement sur 2 touches et le redémarrer, et ...demander sa route!). 

 

Est-ce une panne récurrente?

5 RÉPONSES 5
#TopMembre
997  

Re: Problème appairage Sony Xperia XA1 et téléphone Megane III

Salut @sphoneSonyNul

 

Regarde voir si tu serais concerné par le même problème

Nous étions tous une fois débutant dans un forum. Soyons indulgents
contributeur
992  

Re: Problème appairage Sony Xperia XA1 et téléphone Megane III

 

Merci, oui c'est exactement le même problème (sans compter celui de l'application itinéraire RATP)

 

Je vais essayer la manipulation ce soir

 

Merci beaucoup

#TopMembre
937  

Re: Problème appairage Sony Xperia XA1 et téléphone Megane III

Salut @sphoneSonyNul

 

Comment se présente la chose ?

Nous étions tous une fois débutant dans un forum. Soyons indulgents
contributeur
900  

Re: Problème appairage Sony Xperia XA1 et téléphone Megane III

Bonjour,

 

je ne vois pas trop où se trouve ce mode nomade audio", et comment entrer sur le radiosat le code 0000.

 

Le code est à entrer sur le véhicule

#TopMembre
898  

Re: Problème appairage Sony Xperia XA1 et téléphone Megane III

Salut @sphoneSonyNul

 

Chose que tu peux faire, passer dans un garage renault

si une se trouve près de chez toi, ou posté dans ce forum .

http://www.forum-auto.com/marques/renault/debut.htm

Nous étions tous une fois débutant dans un forum. Soyons indulgents

Vous avez une question ?

Créer un sujet

Trouvez les réponses à toutes vos questions

De nombreuses discussions sur les sujets qui vous intéressent :

110 membres connectés
et 2695 invités

Tous les membres en ligne

Infos utiles sur la Fibre

Tout savoir sur la Fibre