Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe Livebox

Lenteur accès interface Livebox + filtrage MAC impossible

Zentiva
contributeur occasionnel
906  

Lenteur accès interface Livebox + filtrage MAC impossible

Bonjour et bonne année,

 

j'ai plusieurs soucis avec ma livebox 5 (forfait fibre) :

- Tout d'abord la lenteur de la connexion à l'interface admin. Les pages s'affichent très lentement (débit fibre OK) : je précise que j'ai environ 25 équipements connectés (domotique+++) avec un répéteur livebox 5 en relai je ne sais pas si cela explique la lenteur.

- le filtrage MAC plante une fois que j'ai 10 équipements filtrés. La liste des équipements filtrés s'efface et seul le dernier équipement filtré apparait. 

 

Y a-t-il une solution ou est-il prévu une mise à jour prochainement ?

6 RÉPONSES 6
JuanLucas38
#TopMembre
#TopMembre
885  

Re: Lenteur accès interface Livebox + filtrage MAC impossible

Bonjour @Zentiva 

 

Pour la lenteur de l'interface un Marche / Arrêt de la Box suffira.

Par contre pour le filtrage MAC effectivement il a l'air de bloquer à 10 mais aucune info officielle de la part d'Orange, quant à une mise à jour !!!!.

 

Si on cherche un peu on finit par trouver

Zentiva
contributeur occasionnel
882  

Re: Lenteur accès interface Livebox + filtrage MAC impossible

Merci beaucoup pour la réponse, malheureusement le redémarrage ne change rien.

 

De manière je suis assez étonné de voir que l'interface de la livebox ne change pas depuis des années et que nous ne sommes toujours pas passés au WPA3 ou au cryptage DNS sur le réseau par exemple... Bref.

 

Je vais me renseigner sur la concurrence.

JuanLucas38
#TopMembre
#TopMembre
858  

Re: Lenteur accès interface Livebox + filtrage MAC impossible

Orange est un peu à la ramasse coté évolution technologique.

Peut être que la concurrence fait mieux de ce coté mais attention il faut tout prendre en compte !!

 

Si on cherche un peu on finit par trouver

Ephem
contributeur confirmé
contributeur confirmé
790  

Re: Lenteur accès interface Livebox + filtrage MAC impossible

Bonjour

Pour le problème de lenteur, j'ai résolu celui-ci en réinitialisant la livebox en ayant pris soin au préalable de désactiver la sauvegarde.

Il faut tout reparamétrer ensuite, adresses fixes, règles NAT mais je n'ai plus de lenteurs depuis.

 

cca_duerer
contributeur
512  

Re: Lenteur accès interface Livebox + filtrage MAC impossible

Bonjour

 

Je constate exactement les mêmes symptômes : lenteur de l'accès à l'interface web de la LB5, accès aléatoires aux menus "Mes équipements connectés". Suite à un grand nombre de redémarrage de la LB5, celle-ci était revenue hier dans un état "normal" et j'avais pu accéder à la totalité des pages. Mais là après juste une nuit, c'est reparti et liste des équipements connectés apparait vide, et les autres pages inaccessible.

réseau local.png

Visiblement c'est un problème connu et fréquent. La seule solution est-elle la réinitialisation de la LB5 en ayant décoché la sauvegarde de la configuration de façon à ne pas reprendre un fichier éventuellement "vérolé" ?

J'aimerais bien éviter d'avoir à refaire les réglages d'une vingtaine de périphériques Wi-Fi. 

Merci d'avance de votre avis.

cca_duerer
contributeur
469  

Re: Lenteur accès interface Livebox + filtrage MAC impossible

Bonjour

 

Suite à ce message, j'ai tenté plusieurs modifications de mon réseau local pour voir quelle pouvait être la cause de ce dysfonctionnement.

J'ai par exemple supprimé mon répéteur wifi (en l'éteignant) et j'ai observé pendant quelques temps (jours) une nette amélioration : accès possible au portail, et au sous-menu, plus de plantage de la box (troisième voyant lumineux clignotant blanc, plus d'accès internet).

Malheureusement cette période d'amélioration n'a pas duré et j'observe à nouveau des problèmes d'accès et/ou de lenteur au portail web de configuration de la LB5 ainsi que des coupures réseaux (même symptômes observables sur la box).

En particulier, j'accède désormais à la LB5 via les app sur portable et tablette, mais sur mac ou pc, quelque soit l'explorateur (chrome, edge, voire safari sur mac) j'expérimente des problèmes d'accès : soit l'adresse n'est pas accessible, soit les sous-menus ne sont pas accessibles, etc.

De façon intéressant sur mac/chrome je peux accéder à l'interface de connexion du portail web de conf via l'adresse http://192.168.1.1 http://livebox.home mais pas livebox tout court...

Intéressant, non ?

Merci de vos avis car j'aimerais bien savoir quoi faire pour à nouveau pouvoir garantir le bon fonctionnement de ma box...

 

 

 

Vous avez une question ?

Interrogez la communauté

Déjà 754542 membres inscrits 🧡

1245 personnes actuellement en ligne

Tous les membres en ligne