Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

internet & fixe Livebox

Problème de type d'équipement connecté au réseau local

Sweep
contributeur
924  

Problème de type d'équipement connecté au réseau local

Hello

Dans les équipements connectés, dès lors qu'on sélectionne un point d'accès WIFI et qu'on enregistre le choix, on perd le menu déroulant de sélection de type d'équipement (zone jaune sur l'image). Il n'est plus possible d'en changer le type. C'est ennuyeux en cas d'erreur. Quelqu'un a une astuce ou une solution autre que de devoir débrancher l'appareil, le supprimer de l'historique de connexion puis de le rebrancher ?

 

Capture.JPG

 

 

4 RÉPONSES 4
thekinder
contributeur
852  

Re: Problème de type d'équipement connecté au réseau local

Hello, je suis dans la même situation que toi.

As-tu trouvé une solution ?

 

Merci d'avance.

 

Seb

JuanLucas38
#TopMembre
#TopMembre
840  

Re: Problème de type d'équipement connecté au réseau local

Bonjour @thekinder 

 

Encore un des nombreux bugs de la Livebox.

Il faut l’arrêter électriquement pendant 15 minutes et la redémarrer.

 

Si on cherche un peu on finit par trouver

redfirebrooks
contributeur occasionnel
683  

Re: Problème de type d'équipement connecté au réseau local

Bonjour

j'ai eu quelques soucis hier après l'installation d'un répéteur TPlink RE330 après lui avoir assigné le type d'équipement Répéteur Wifi. J'ai perdu juste après dans l'onglet DHCP toute ma liste des IP fixes que j'avais attribuées, plus aucun équipement n'apparaissant non plus dans les baux dynamiques. Table NAT disparue également. Cela revenait à la normal après avoir débranché le RE330 mais dès qu'il était rebranché les problèmes revenaient.

Le souci c'est que je ne vois pas dans la liste des équipements les équipements connectés au répéteur si le RE330 est en type d'équipement "normal".

Orange ne semble pas avoir documenté cette section "type d'équipement", en tout cas je n'ai rien trouvé.

Si quelqu'un a plus d'info je suis preneur.

Mistal
contributeur
260  

Re: Problème de type d'équipement connecté au réseau local

Je confirme que l'accès au changement de type d'équipement revient au bout d'un certain temps (peut-être 15/20 min).

J'avais fait l'erreur de choisir "répéteur Wi-Fi" alors que ça n'en était pas un, et le temps de chercher sur internet une solution pour le modifier, la situation s'était débloquée par elle même.

 

Donc pas besoin d'éteindre ni de débrancher, juste patienter.

Vous avez une question ?

Interrogez la communauté

Déjà 761532 membres inscrits 🧡

1658 personnes actuellement en ligne

Tous les membres en ligne