TV d'Orange TV par ADSL et Fibre

Décodeur TV PLAY

contributeur
573  

Décodeur TV PLAY

Bonsoir,

 

Mon décodeur TV lié à la Box play à fait récement une MAJ des services. Super nouvel accueil et tous !! Très appréciable.

 

Par contre le gros inconvéniant c'est que depuis cette MAJ le décodeur met environs 20 à 30 minutes pour s'allumer. Quand il s'allume réellement.

 

Bref aujourd'hui j'ai contacté le service client Orange via le E-chat et il m'ont fait réinitialiser le décodeur... (Je le fait très souvent je trouve !!!) Bref le service re-fonctionne parfaitement jusqu'a que nous l'éteignons après avoir faire la réinitiaisation qui à durer 15 minutes environs...

 

En rallumant le décodeur ce soir, il est planté pas moyen de le rallumer. Mais il indique les chaines sur le mini écran du décodeur. Comme si il était allumé. Mais que né ni, il est OFF... Ce n'est pas la connexion internet, ni le cable HDMi et encore moins la TV.

 

Bref le service client n'a rien résolu et moi ca me gave énormement d'attendre 20 minutes qu'il s'allume ou encore 20 minutes qu'il redemarre... Du coup je poste un message pour avoir des solutions car on est samedi soir et ils sont fermer et moi je veux ma télé !!!

 

Cordialement

 

Peem !

1 RÉPONSE 1
super star
543  

Re : Décodeur TV PLAY

Bonjour peem86,

Si votre décodeur play est bien relié à la livebox par câble Ethernet, et à la TV par HDMI, ce temps de redémarrage n'est pas normal, surtout depuis la nouvelle interface Polaris qui a bien amélioré les temps de réponse.

Deux minutes environ sont nécessaires à un redémarrage.
A 20 ou 30 minutes, c'est n'importe quoi.
Si vous avez déjà fait une réinitialisation du décodeur, il ne reste plus que l'échangepar le service client.

ps : si échange, n'oubliez pas de retire la carte d'accés de l'ancien décodeur pour le remettre dans le nouveau..

Recherchez dans la Communauté

Vous avez une question ?

Créer un sujet

Déjà 619827 membres inscrits 🧡

1415 personnes actuellement en ligne

Tous les membres en ligne