Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

Ecran noir sur certaines chaines

DamieN62480
contributeur
313  

Ecran noir sur certaines chaines

Bonjour, à l'instar d'autres personnes qui semblent avoir eu le même problème récemment, j'ai un écran noir sur certaines chaines, même après le basculement automatique sur la SD. En l'état actuel des choses, TF1, France 2 et France 3 fonctionnent parfaitement en HD tandis que Canal+ ou France 5 sont obligés de basculer sur la SD, Puis M6 fonctionne en HD, Arte pas du tout, etc.. c'est un peu aléatoire en fait. Ce problème a commencé ce lundi matin et tout fonctionnait parfaitement le week-end dernier. Je n'ai touché à rien pendant la nuit.

 

Pour tenter de résoudre ce problème, j'ai déjà fais toutes les manipulations possibles : débranchement complet de l'installation (Livebox + décodeur TV), réinitialisation/redémarrage de la Livebox et du décodeur TV. N'ayant pas d'antenne ni de branchement TNT, je sais qu'il n'y a aucun conflit de ce côté-là donc c'est purement un problème de flux.

 

Concernant le matériel, je possède une Livebox 3 et un décodeur TV Sagem WHD 84 qui m'avait été échangé gratuitement en Septembre 2021 car Orange a arrêté le fonctionnement de l'ancien décodeur en Novembre 2021.

 

Au niveau du débit, voici quelques informations qui pourraient être utiles

 

  • débit de synchronisation DSL montante 1020 Kb/s
  • 2.6 débit de synchronisation DSL descendante 14606 Kb/s
  • 2.7 marge de bruit liaison descendante 11.4 dB-

Pour le reste, je ne vois rien d'anormal dans les informations du système de la Livebox.

 


Solutions approuvées
DamieN62480
contributeur
288  

Re: Ecran noir sur certaines chaines

Bon, problème résolu finalement, toutes les chaines fonctionnent de nouveau normalement sans aucune intervention de ma part, je suppose qu'il fallait juste être patient ^^

Voir la solution dans l'envoi d'origine

1 RÉPONSE 1
DamieN62480
contributeur
289  

Re: Ecran noir sur certaines chaines

Bon, problème résolu finalement, toutes les chaines fonctionnent de nouveau normalement sans aucune intervention de ma part, je suppose qu'il fallait juste être patient ^^

Vous avez une question ?

Interrogez la communauté

Déjà 706175 membres inscrits 🧡

824 personnes actuellement en ligne

Tous les membres en ligne