Recherchez dans la Communauté

Vous avez une question ?

Interrogez la communauté

TV d'Orange TV par ADSL et Fibre

HD ne fonctionne plus

Greg7750
contributeur occasionnel
3 736  

HD ne fonctionne plus

Bonjour,

 

J'habite mon logement actuel depuis décembre 2016 et j'ai toujours eu les chaînes en HD.

Or, depuis début juin, je n'ai plus la HD. J'ai appelé la hotline Orange qui a effectué des vérifications et plusieurs réinitialisations de mon décodeur (je possède une Livebox Play), sans succès. Ils m'ont dit qu'il y avait un problème sur la ligne et m'ont proposé l'intervention d'un technicien.

 

Celui-ci est donc intervenu le 3 juin. Problème, on lui avait dit qu'il devait intervenir pour des problèmes de synchronisation de ligne, mais ce n'est pas le cas, je n'ai jamais eu ce genre de problème. Je lui explique donc mon problème, il me dit qu'il ne peut pas y faire grand chose... Il appelle donc quelqu'un chez Orange qui effectue lui aussi des tests sur la ligne et des réinitialisations du décodeur, sans résultat. Au bout d'un certain temps, le technicien quitte mon domicile pour aller faire des tests au niveau du central tééléphonique. Il me rappelle en me demandant de redémarrer mon décodeur, et là les chaînes HD sont de nouveau présentes ! Je raccroche, tout content, mais 3 minutes plus tard, problème de synchronisation de ligne... Je me dis que ça ne sent pas bon, mais après resynchronisation, les chaines HD sont toujours là. Ma joie est finalement de courte durée car le soir-même, elles ont de nouveau disparu.

 

Je soupçonne le technicien d'avoir "boosté" ma ligne artificiellement, pour pouvoir cloturer l'incident et terminer son intervention.

 

Je ne comprends pas pourquoi je ne reçois plus les chaînes HD alors qu'elles ont fonctionné pendant 6 mois... Peut-il y avoir un problème sur ma ligne, ou bien est-ce lié au réseau en général ("bridage" de ma ligne pour réguler le débit ?).

Que puis-je faire de plus pour résoudre mon problème ?

 

Merci pour vos retours.

 

Voic les caractéristiques de ma ligne:

 

LIVEBOX
débit de synchronisation DSL montante: 1022 Kb/s
débit de synchronisation DSL descendante: 8976 Kb/s
marge de bruit liaison descendante: 8.6 dB

DEGROUPTEST
central téléphonique : TOURLAVILLE
longueur de ligne :2022 mètres
affaiblissement théorique :  30.33dB
état de la ligne :  ACTIVE
débit maximum estimé ADSL :  11.66 Mbps
débit maximum estimé VDSL : incompatible

 

 

11 RÉPONSES 11
fredolerouge
#TopMembre
#TopMembre
3 674  

Re : HD ne fonctionne plus

salut @Greg7750

 

en fait il n'y a pas de bridage de ton débit puisque avec une atténuation de 30dB, ton débit est cohérent et tu ne peux avoir la HD par l'ADSL

 

la limite pour la HD via IPTV est de 26dB et tu es à 30.33dB auxquels il faut ajouter les 1,5 dB de raccordement final

 

je pense que tu devais avoir la HD par activation de la TNT hertzienne et non via l'IPTV

 

autre piste, la HD a été effectivement activée, mais à tort provoquant les pertes de synchro

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
Greg7750
contributeur occasionnel
3 634  

Re : HD ne fonctionne plus

Bonjour @fredolerouge,

 

Non, j'avais bien la HD par l'ADSL, j'avais notamment les chaînes HD dans l'espace Canalsat ainsi que sur Beinsport.

Concernant des pertes de synchro, je n'en ai jamais eu sauf après l'intervention du fameux technicien...

Bref, je ne comprends toujours pas pourquoi après 6 mois de bon fonctionnement je ne peux plus avoir la HD.

 

Est-il possible que les caractéristiques de ma ligne aient pu changer à un moment donné ? Que le débit ou l'atténuation aient changé, me rendant inéligible à la HD alors que je l'étais avant ?

fredolerouge
#TopMembre
#TopMembre
3 598  

Re : HD ne fonctionne plus

salut @Greg7750

 

évolution des caractéristiques ou activation à tort, parce que tu ne peux, compte tenu de ton atténuation, avoir la HD sur IPTV

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
Greg7750
contributeur occasionnel
3 532  

Re: Re : HD ne fonctionne plus

Bonjour @fredolerouge,

 

Pour information, j'ai retrouvé la HD (je ne recevais plus les chaines HD depuis début juin).

Hier un orage est survenu, j'ai donc débranché ma livebox et mon décodeur. Je me suis aperçu aujourd'hui que les chaines HD étaient de retour...

 

J'ai refait le test sur Degrouptest pour voir si les caractéristiques de ma ligne avaient changé, mais les résultats sont strictement identiques à ceux que j'ai mis dans mon premier message.

Concernant la livebox en revanche, il y a de petits écarts, mais rien je pense qui pourrait justifier le retour de la HD.

 

Voic les infos actuelles de ma livebox:


débit de synchronisation DSL montante: 1022 Kb/s
débit de synchronisation DSL descendante: 9363 Kb/s
marge de bruit liaison descendante: 7.7 dB

 

Tout cela reste bien mystérieux pour moi, je ne comprends pas ces changements de comportement sur ma ligne.

J'espère en tout cas que cela va rester en l'état.

fredolerouge
#TopMembre
#TopMembre
3 513  

Re: Re : HD ne fonctionne plus

Salut @Greg7750

 

il s'agit très vraisemblablement de la TNT HD, pas par l'IPTV pour laquelle tu n'es pas éligible

 

si tu désactives la TNT dans le menu de la box, tu bascules la TNT sur le flux IPTV, et tu constateras que c'est de la SD

 

Alors pourquoi pas de HD avant et pourquoi après, c'est lié purement et simplement à la couverture hertzienne.

 

Chez moi, si je bascules sur ma TV pour avoir la TNT pure, il me manque pas mal de chaines, et certaines peuvent disparaître ou réapparaître d'un jour à l'autre

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
Greg7750
contributeur occasionnel
3 476  

Re: Re : HD ne fonctionne plus

Bonjour @fredolerouge,

 

Désolé d'insister, mais j'ai bien les chaines HD par l'IPTV, comme indiqué dans un précédent message.

Je reçois en HD les chaines Canal Plus (et toutes les déclinaisons), Beinsport (je le vois car le logo de la chaine n'est pas le même selon qu'on est en HD ou en SD) et bien d'autres qui ne sont pas diffusées sur la TNT.

 

fredolerouge
#TopMembre
#TopMembre
3 454  

Re: Re : HD ne fonctionne plus

salut @Greg7750

 

je veux bien te croire, mais ni ton atténuation ni ton débit ne devraient te le permettre

 

à surveiller

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.
Greg7750
contributeur occasionnel
3 363  

Re: Re : HD ne fonctionne plus

Bonjour @fredolerouge,

 

La HD est repartie... :-(

Comme j'avais décrit dans mon premier message, j'avais fait intervenir un technicien qui n'avait rien pu me dire d'intéressant sur le comportement "étrange" de ma ligne. D'après toi, est-ce que ça vaut le coup que je recontacte Orange pour qu'ils analysent le problème ? Ou bien est-ce peine perdue ?

J'envisage d'installer une parabole, là je serai sûr d'avoir la HD avec canalsat...

Merci.

fredolerouge
#TopMembre
#TopMembre
3 330  

Re: Re : HD ne fonctionne plus

salut @Greg7750

 

je t'avais dit que la HD n'était pas possible sur ta ligne, atténuation trop importante et débit trop faible, rappeler orange est inutile, ils ne pourront faire des miracle

 

pour la parabole, tu vas devoir faire un choix :

- basculer en TV par SAT avec certes la HD, mais un décodeur dépassé, des services en moins (comme Netflix) certaines chaines non accessible (surtout si tu as un bouquet payant), etc

- pas de HD sauf si tu actives la TNT, un décodeur dernier cri, accès à toutes les chaines, à tous les services

 

c'est donc une question de choix suivant ce qui est important pour toi

Le monde est partagé en 10 catégories de personnes, ceux qui comprennent le binaire et les autres.

Vous avez une question ?

Interrogez la communauté

Déjà 666424 membres inscrits 🧡

4532 personnes actuellement en ligne

Tous les membres en ligne